<!DOCTYPE html>
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="fr-FR"><!--<![endif]-->
<head>
<meta name="msvalidate.01" content="73B75B737847A8DA5F9C1D439CF8C9D8" />
<meta name="alexaVerifyID" content="LIAuEoGFriYHnKnHeseRUZ9pQzA" />

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-34736450-1', 'auto');
	  ga('send', 'pageview');

	</script>


<script src='//ads.horyzon-media.com/config.js?nwid=362' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://ads.horyzon-media.com'});
</script>

<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=362"></script>
<script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=362"></script>

<script type="text/javascript" src="//jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script>


<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<script type='text/javascript'>
   function crto_ShorterThan(widthMax){return screen.width < widthMax;}
   var LimitWidth = 728;
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/focusur/loader.js',
  'tb_loader_script');
</script>


<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '747794251999245');
	fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=747794251999245&ev=PageView&noscript=1"
	/></noscript>


<link rel="stylesheet" href="https://www.focusur.fr/wp-content/themes/focusur/css/fontawesome/css/font-awesome.min.css" type="text/css" media="all">

<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.focusur.fr/xmlrpc.php" />
<title>Femme de ménage : être auto-entrepreneur ou travailler dans une entreprise ? | focuSur.fr</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="Pour exercer son métier de femme de ménage, en tant qu&#039;activité principale comme pour un complément d&#039;activité, le statut d&#039;auto-entrepreneur possède" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.focusur.fr/actualites/2020/01/20/femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Femme de ménage : être auto-entrepreneur ou travailler dans une entreprise ? | focuSur.fr" />
<meta property="og:description" content="Pour exercer son métier de femme de ménage, en tant qu&#039;activité principale comme pour un complément d&#039;activité, le statut d&#039;auto-entrepreneur possède" />
<meta property="og:url" content="https://www.focusur.fr/actualites/2020/01/20/femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise/" />
<meta property="og:site_name" content="focuSur.fr" />
<meta property="article:publisher" content="http://www.facebook.com/focusur" />
<meta property="article:author" content="https://www.facebook.com/samuel.plt" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2020-01-20T11:06:23+00:00" />
<meta property="article:modified_time" content="2020-01-20T11:07:28+00:00" />
<meta property="og:updated_time" content="2020-01-20T11:07:28+00:00" />
<meta property="fb:app_id" content="118508831630187" />
<meta property="og:image" content="https://www.focusur.fr/wp-content/uploads/2020/01/picture-entrepreneur-travailler-e1579518203445.jpg" />
<meta property="og:image:secure_url" content="https://www.focusur.fr/wp-content/uploads/2020/01/picture-entrepreneur-travailler-e1579518203445.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Pour exercer son métier de femme de ménage, en tant qu&#039;activité principale comme pour un complément d&#039;activité, le statut d&#039;auto-entrepreneur possède" />
<meta name="twitter:title" content="Femme de ménage : être auto-entrepreneur ou travailler dans une entreprise ? | focuSur.fr" />
<meta name="twitter:site" content="@focuSur" />
<meta name="twitter:image" content="https://www.focusur.fr/wp-content/uploads/2020/01/picture-entrepreneur-travailler-e1579518203445.jpg" />
<meta name="twitter:creator" content="@SamuelPAULET" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel="amphtml" href="https://www.focusur.fr/actualites/2020/01/20/femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise" /><meta name="generator" content="AMP for WP 1.0.8" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; Flux" href="https://www.focusur.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; Flux des commentaires" href="https://www.focusur.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; Femme de ménage : être auto-entrepreneur ou travailler dans une entreprise ? Flux des commentaires" href="https://www.focusur.fr/actualites/2020/01/20/femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-34736450-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-34736450-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusur.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.focusur.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css' href='https://www.focusur.fr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.focusur.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.focusur.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://www.focusur.fr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#1aacda;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='sf_styles-css' href='https://www.focusur.fr/wp-content/plugins/superfly-menu/css/superfly-menu.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.focusur.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-poppins-css-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-roboto-css-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-bimbericons-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/bimber/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-print-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://www.focusur.fr/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://www.focusur.fr/wp-content/themes/focusur-child-theme/style.css?ver=5.3.2' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.focusur.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.focusur.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.focusur.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.49'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.focusur.fr\/actualites\/2020\/01\/20\/femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise\/","title":"Femme+de+m%C3%A9nage+%3A+%C3%AAtre+auto-entrepreneur+ou+travailler+dans+une+entreprise+%3F","image":"https:\/\/www.focusur.fr\/wp-content\/uploads\/2020\/01\/picture-entrepreneur-travailler-e1579518203445.jpg","desc":"Pour exercer son m\u00e9tier de femme de m\u00e9nage, en tant qu'activit\u00e9 principale comme pour un compl\u00e9ment d'activit\u00e9, le statut d'auto-entrepreneur poss\u00e8de beaucoup d'attraits. Toutefois, \u00eatre rattach\u00e9 \u00e0 une entreprise sp\u00e9cialis\u00e9e pr\u00e9sente des avantages, en particulier \u2026","hashtag":"focuSur","subscribe":"content","subscribe_url":"http:\/\/www.facebook.com\/focusur","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"57eb0477f4","postid":"96406","servertime":"1579610895","ajaxurl":"https:\/\/www.focusur.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_Opts = {"social":{"facebook":"https:\/\/www.facebook.com\/focusur","twitter":"https:\/\/www.twitter.com\/focusur","instagram":"https:\/\/www.instagram.com\/focusur.fr\/"},"search":"show","blur":"none","fade":"no","test_mode":"","hide_def":"","mob_nav":"","sidebar_style":"push","sub_animation_type":"nopush","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#1aacda","opening_type":"hover","sub_type":"","sub_opening_type":"hover","label":"none","label_top":"0px","label_size":"1x","label_vis":"visible","item_padding":"15","bg":"","path":"https:\/\/www.focusur.fr\/wp-content\/plugins\/superfly-menu\/img\/","menu":"5118","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/www.focusur.fr","plugin_ver":"3.2.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/superfly-menu/js/superfly-menu.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.focusur.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"96406","token":"77cedca904","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.focusur.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusur.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusur.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.focusur.fr/?p=96406' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusur.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusur.fr%2Factualites%2F2020%2F01%2F20%2Ffemme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusur.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusur.fr%2Factualites%2F2020%2F01%2F20%2Ffemme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise%2F&#038;format=xml" />
<script>
    var SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    (function(){
        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';
        var classes = SFM_is_mobile ? (mob_bar ? 'sfm-mobile sfm-mob-nav' : 'sfm-mobile'): 'sfm-no-mobile';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className + ' ' + classes;
    })()
</script>
<style id="superfly-dynamic-styles">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</style>
<script>

    (function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;
        var transition = '';

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);

            if (window.jQuery) {
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()
</script>
<script type='text/javascript'>var SFM_template ="<div class=\"sfm-rollback sfm-color1 sfm-label-visible sfm-label-none\" style>\n    <div class=\"sfm-navicon-button x\">\n        <div class=\"sfm-navicon\"><\/div>\n    <\/div>\n<\/div>\n<div id=\"sfm-sidebar\" style=\"opacity:0\" class=\" sfm-hl-semi sfm-indicators\">\n    <div class=\"sfm-scroll-wrapper\">\n        <div class=\"sfm-scroll\">\n            <div class=\"sfm-sidebar-close\"><\/div>\n            <div class=\"sfm-logo\">\n                <a href=\"https:\/\/www.focusur.fr\"><img src=\"https:\/\/www.focusur.fr\/wp-content\/uploads\/2016\/05\/Logo-focuSur-201516-blanc.png\"\n                                                                                                     alt=\"\"><\/a>                <div class=\"sfm-title\"><\/div>\n            <\/div>\n            <nav class=\"sfm-nav\">\n                <div class=\"sfm-va-middle\">\n                    <ul id=\"sfm-nav\" class=\"menu\"><li id=\"menu-item-95393\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-95393\"><a href=\"https:\/\/www.focusur.fr\/partenariats-publicite-seo\/vos-contenus-seo-sur-mesure-grace-a-focusur\/\">SEO<\/a><\/li>\n<li id=\"menu-item-81408\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81408\"><a href=\"#\">Contact<\/a>\n<ul class=\"sub-menu\">\n\t<li id=\"menu-item-81628\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-81628\"><a href=\"mailto:sp@focusur.fr\">Publicit\u00e9 \/ Partenariats \/ SEO<\/a><\/li>\n\t<li id=\"menu-item-81409\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-81409\"><a href=\"mailto:sp@focusur.fr\">Ecrire un article<\/a><\/li>\n<\/ul>\n<\/li>\n<li id=\"menu-item-81397\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81397\"><a href=\"https:\/\/www.focusur.fr\/tech\/\">Innovation<\/a><\/li>\n<li id=\"menu-item-81395\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81395\"><a href=\"https:\/\/www.focusur.fr\/societe\/\">Soci\u00e9t\u00e9<\/a><\/li>\n<li id=\"menu-item-81398\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81398\"><a href=\"https:\/\/www.focusur.fr\/creativite\/\">Cr\u00e9ativit\u00e9<\/a><\/li>\n<li id=\"menu-item-81394\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81394\"><a href=\"https:\/\/www.focusur.fr\/musique\/\">Musique \/ Festival<\/a><\/li>\n<li id=\"menu-item-90032\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90032\"><a href=\"https:\/\/www.focusur.fr\/musique\/rdv-hebdo-culture\/\">Interviews<\/a><\/li>\n<li id=\"menu-item-81393\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81393\"><a href=\"https:\/\/www.focusur.fr\/cinema-series\/\">Cin\u00e9 \/ S\u00e9ries<\/a><\/li>\n<li id=\"menu-item-81396\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81396\"><a href=\"https:\/\/www.focusur.fr\/sport\/\">Sport<\/a><\/li>\n<\/ul>                    <div class=\"widget-area\"><\/div>\n                <\/div>\n            <\/nav>\n            <ul class=\"sfm-social\"><\/ul>\n        <\/div>\n    <\/div>\n    <div class=\"sfm-sidebar-bg\"><\/div>\n    <div class=\"sfm-view sfm-view-level-custom\">\n        <span class=\"sfm-close\"><\/span>\n            <\/div>\n<\/div>\n<div id=\"sfm-overlay-wrapper\"><div id=\"sfm-overlay\"><\/div><\/div>"</script> <script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" />

<meta property="fb:pages" content="151014315022265" />
<meta property="article:publisher" content="https://www.facebook.com/focusur" />
<meta property="article:author" content="https://www.facebook.com/focusur" />


<meta name="dailymotion-domain-verification" content="dmamkebrw8nad5tll" />

</head>
<meta name="msvalidate.01" content="08D609DAA3E047F29DB7792125A2DC72" />
<body class="post-template-default single single-post postid-96406 single-format-standard cookies-not-set g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage">

<script type="text/javascript">
            sas.call("onecall", {
                        siteId:              116671,           //
                        pageId:                       695935,           // Page : focusur/rg
                        formatId:         '6330,6320,27925,22799,6325,6326,6332,6944',
                        target:             ''                                  // Ciblage
            });
</script>
<script type="text/javascript">
    sas.render('6330');  // Format : Corner & Footer 1x1
</script>
<script type="text/javascript">
    sas.render('6944');  // Format : Slide_in 1x1
</script>

<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-header g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-id" itemscope itemtype="http://schema.org/Organization">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://www.focusur.fr/" rel="home" itemprop="url">
<img itemprop="logo" class="g1-logo g1-logo-default" width="220" height="0" src="https://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01.png" srcset="http://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01retina-2.png 2x,https://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01.png 1x" alt="focuSur.fr" /> </a>
</p>
</div>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-hot ">
<a href="https://www.focusur.fr/hot/">Hot</a>
</li>
<li class="menu-item menu-item-type-g1-trending ">
<a href="https://www.focusur.fr/trending/">Trending</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95393"><a href="https://www.focusur.fr/partenariats-publicite-seo/vos-contenus-seo-sur-mesure-grace-a-focusur/">SEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81408"><a href="#">Contact</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81628"><a href="/cdn-cgi/l/email-protection#9be8ebdbfdf4f8eee8eee9b5fde9">Publicité / Partenariats / SEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81409"><a href="/cdn-cgi/l/email-protection#c2b1b282a4ada1b7b1b7b0eca4b0">Ecrire un article</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81397"><a href="https://www.focusur.fr/tech/">Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81395"><a href="https://www.focusur.fr/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81398"><a href="https://www.focusur.fr/creativite/">Créativité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81394"><a href="https://www.focusur.fr/musique/">Musique / Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90032"><a href="https://www.focusur.fr/musique/rdv-hebdo-culture/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81393"><a href="https://www.focusur.fr/cinema-series/">Ciné / Séries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81396"><a href="https://www.focusur.fr/sport/">Sport</a></li>
</ul></nav> 


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="#">
<i class="bimber-icon bimber-icon-search"></i>Que cherchez-vous ? <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search">
<form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.focusur.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="g1-row g1-row-layout-page g1-featured-row">
<div class="g1-row-inner">
<div class="g1-column">
<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">A ne pas manquer</h2>
<div class="g1-featured g1-featured-viewport-start">
<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Précédent</a>
<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Suivant</a>
<ul class="g1-featured-items">
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96406 post type-post status-publish format-standard has-post-thumbnail category-actualites">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/01/20/femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/01/picture-entrepreneur-travailler-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;entrepreneur-femme-menage-photo" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/picture-entrepreneur-travailler-e1579518203445.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="600" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/01/20/femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise/" rel="bookmark">Femme de ménage : être auto-entrepreneur ou travailler dans une entreprise ?</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96397 post type-post status-publish format-standard has-post-thumbnail category-tendances tag-etude tag-fashion tag-horlogerie">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/tendances/2020/01/17/a-dubai-la-maison-lvmh-donne-le-tempo/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="zenith-montre-luxe&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-e1579268322114.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="495" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2020/01/17/a-dubai-la-maison-lvmh-donne-le-tempo/" rel="bookmark">A Dubaï, la maison LVMH donne le tempo</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96392 post type-post status-publish format-standard has-post-thumbnail category-food">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/food/2020/01/17/paul-bocuse-perd-sa-3e-etoile-au-guide-michelin/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/01/paul-bocuse-restaurant-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;paul-bocuse-restaurant-collonges-lyon&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/paul-bocuse-restaurant.jpeg" /><meta itemprop="width" content="285" /><meta itemprop="height" content="177" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/pop-culture/food/2020/01/17/paul-bocuse-perd-sa-3e-etoile-au-guide-michelin/" rel="bookmark">Paul Bocuse perd sa 3e étoile au Guide Michelin</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96390 post type-post status-publish format-standard has-post-thumbnail category-startup">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/startup/2020/01/16/start-up-vous-lancez-votre-activite-tout-savoir-sur-le-portage-salarial/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt:&quot;portage-salarial-photo-libre-droits&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-e1579010958861.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="600" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/tech/startup/2020/01/16/start-up-vous-lancez-votre-activite-tout-savoir-sur-le-portage-salarial/" rel="bookmark">Start up : vous lancez votre activité, tout savoir sur le portage salarial</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-95004 post type-post status-publish format-standard has-post-thumbnail category-mode">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/2020/01/16/sejour-romantique-en-nouvelle-zelande-les-endroits-a-ne-surtout-pas-rater/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2019/07/mitre-peak-2278361_1280-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="(alt)=&quot;nouvelle-zelande-photo-pixabay&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/07/mitre-peak-2278361_1280-e1579167306237.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="600" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/2020/01/16/sejour-romantique-en-nouvelle-zelande-les-endroits-a-ne-surtout-pas-rater/" rel="bookmark">Séjour romantique en Nouvelle-Zélande : les endroits à ne surtout pas rater</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96293 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-greves tag-manifestations tag-police">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/01/15/rennes-maeva-21-ans-meurt-renversee-par-une-voiture-de-police/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/01/7775303918_un-gyrophare-de-police-le-28-decembre-a-lomme-dans-le-nord-archives-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;police-municipale-gyrophare-free-picture-gratuite-libre-de-droits&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/7775303918_un-gyrophare-de-police-le-28-decembre-a-lomme-dans-le-nord-archives.jpg" /><meta itemprop="width" content="880" /><meta itemprop="height" content="586" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/01/15/rennes-maeva-21-ans-meurt-renversee-par-une-voiture-de-police/" rel="bookmark">Rennes : Maeva, 21 ans meurt renversée par une voiture de police</a></h3> </header>
</article>
</li>
</ul>
<div class="g1-featured-fade g1-featured-fade-before"></div>
<div class="g1-featured-fade g1-featured-fade-after"></div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</aside>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-96406" class="entry-tpl-classic post-96406 post type-post status-publish format-standard has-post-thumbnail category-actualites" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header">
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Femme de ménage : être auto-entrepreneur ou travailler dans une entreprise ?</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://www.focusur.fr/author/s-paulet/" title="Posts by Samuel Paulet" rel="author">
<strong itemprop="name">Samuel Paulet</strong>
</a>
</span>
<time class="entry-date" datetime="2020-01-20T12:06:23" itemprop="datePublished">20 janvier 2020, </time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="entry-content g1-typography-xl">
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focusur.fr%2Factualites%2F2020%2F01%2F20%2Ffemme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Femme%20de%20m%C3%A9nage%20%3A%20%C3%AAtre%20auto-entrepreneur%20ou%20travailler%20dans%20une%20entreprise%20%3F&url=http://bit.ly/37f1Xjq&via=focuSur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.focusur.fr%2Factualites%2F2020%2F01%2F20%2Ffemme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe>
<figure class="wp-block-image size-large is-resized"><img src="https://www.focusur.fr/wp-content/uploads/2020/01/entrepreneur-travailler-1024x683.jpg" alt="(alt)=&quot;femme-de-menage-photo-sur-focusur-illustration&quot;" class="wp-image-96409" width="800" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/entrepreneur-travailler-1024x683.jpg 1024w, https://www.focusur.fr/wp-content/uploads/2020/01/entrepreneur-travailler-758x506.jpg 758w, https://www.focusur.fr/wp-content/uploads/2020/01/entrepreneur-travailler.jpg 1253w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>Pour exercer son métier de femme de ménage, en tant qu&rsquo;activité principale comme pour un complément d&rsquo;activité, le statut d&rsquo;auto-entrepreneur possède beaucoup d&rsquo;attraits. Toutefois, être rattaché à une entreprise spécialisée présente des avantages, en particulier au niveau de la sécurité de l&#8217;emploi. Faisons le point sur les différences entre ce statut et la société de prestations de ménage !</p>
<h2>Femme de ménage au sein d&rsquo;une enseigne spécialisée</h2>
<p>Les formations aux métiers du nettoyage professionnel vous délivrent les diplômes nécessaires pour accéder aux professions spécialisées dans l&rsquo;entretien des locaux privés et industriels. Ces filières diplômantes vous donnent la possibilité de vous orienter vers un domaine précis, comme le Bac Pro Hygiène et environnement, le CAP maintenance et hygiène des locaux ou encore le BTS Négociation Relation Client-orientation propreté.</p>
<p>Si vous souhaitez travailler comme <a href="https://www.kliner.com/femme-de-menage">femme de ménage</a> au sein d&rsquo;une société de prestations, il s&rsquo;agit souvent d&rsquo;un argument en faveur d&rsquo;un <strong>service de ménage qualitatif pour les entreprises</strong>. Ces dernières privilégient généralement l&#8217;embauche d&rsquo;aides ménagères qualifiées au moyen d&rsquo;un contrat avec une société de nettoyage. Elles préfèrent en effet se tourner vers les boîtes spécialisées qui proposent <strong>du personnel bien formé et équipé</strong>. Dans ce cadre, cette formule présente de nombreux avantages, tant pour vous que pour les enseignes à qui vous allez rendre service.</p>
<p> </p>
<h2>Aide-ménagère en micro-entreprise</h2>
<p>Les démarches à suivre pour devenir<strong> femme de ménage en auto entrepreneur</strong> sont relativement simples. Pour vous lancer, remplissez une déclaration auprès d&rsquo;un CFE (centre de formalité des entreprises) ou en ligne sur le portail des micro-entrepreneurs. Il suffit ensuite de maintenir un chiffre d&rsquo;affaires annuel inférieur ou égal à 70 000 euros, puis de créer un compte bancaire dédié à cette activité (si votre chiffre d&rsquo;affaires est inférieur à 10 000 euros, vous pourrez utiliser votre compte personnel). Si en deux ans consécutifs, vous dépassez ce seuil, vous serez tenu de créer un compte professionnel. Notez que les cotisations sociales représentent <strong>22% de votre chiffre d&rsquo;affaires</strong>.</p>
<p>Le statut de micro-entrepreneur vous fait bénéficier d&rsquo;un régime fiscal, social et comptable allégé. Exercer une activité en auto-entreprise vous offre une grande flexibilité dans l&rsquo;accomplissement de vos missions et dans la gestion de votre clientèle : indépendant, <strong>vous choisissez librement vos clients</strong>, vos horaires ainsi que vos modalités de paiement.</p>
<p>Par ailleurs, la facturation de vos prestations de services sera réalisée par vos propres soins (attention à bien passer au tout numérique) : en votre qualité de prestataire de services à la personne, vous avez la possibilité de faire bénéficier vos clients d&rsquo;un <strong>crédit d&rsquo;impôt de 50%</strong>. Ainsi, ils ne paieront réellement que la moitié de la prestation une fois l&rsquo;impôt déduit, ce qui est un argument de poids ! Le coût de ce service peut être moins coûteux pour un particulier que celui qui est pratiqué par une agence, et s&rsquo;explique par l&rsquo;allègement social et fiscal offert par la micro-entreprise.</p>
<h2>Salarié ou indépendant ?</h2>
<p>Le statut de micro-entrepreneur vous permet de travailler en indépendant et d&rsquo;avoir une activité de salarié en même temps. Cependant, travailler au sein d&rsquo;une entreprise de prestation de ménage performante et fiable présente des avantages non négligeables.</p>
<p>Si vous décidez de devenir salarié au sein d&rsquo;une <strong>enseigne spécialisée dans les prestations de ménage</strong>, vous disposez de trois choix. Vous pouvez travailler dans une société qui propose ses services aux entreprises, aux particuliers ou qui internalise un besoin. Les entreprises externalisent souvent les services qui ne sont pas au cœur de leur métier, et l&rsquo;entretien des bureaux en fait partie, d&rsquo;autant plus qu&rsquo;il est obligatoire.</p>
<h3>Les avantages du travail en entreprise</h3>
<p>Lorsque vous travaillez en tant que femme de ménage au sein d&rsquo;une entreprise spécialisée, l&rsquo;enseigne vous propose des missions en fonction de vos souhaits. Cette méthode présente l&rsquo;avantage de vous affranchir des <strong>soucis de prospection</strong>, car vous n&rsquo;avez pas besoin de vous soucier de trouver des clients. Si votre client n&rsquo;a plus besoin de vos services, la société vous en proposera un autre.</p>
<p>Par ailleurs, vous êtes salariée et vous bénéficiez de <strong>tous les avantages sociaux</strong> (retraite, chômage, sécurité sociale, etc.). Vous jouissez également d&rsquo;un système de primes ou de complément de salaire, ainsi que des services aux salariés (crèche, salle de sport, parking, etc.). Posséder une <strong>fiche de paie mensuelle</strong> facilite en outre vos démarches pour demander un crédit ou pour louer un logement. Un autre avantage est que vous ne vous soucierez pas des éventuels impayés clients, car l&rsquo;entreprise s&rsquo;en occupera.</p>
<h2>Les services à domicile et pour les professionnels</h2>
<p>Travailler dans une entreprise spécialisée dans les prestations de ménage est l&rsquo;option idéale pour remédier au chômage et à la précarité. Cette solution vous permet également de choisir votre statut. Nous vous conseillons de vous tourner vers une société de grande envergure, car ce type d&rsquo;enseigne possède suffisamment de clients pour vous permettre de travailler durant le <strong>planning horaire</strong> de votre choix.</p>
<p>Les sociétés qui proposent des <strong>services à domicile pour les particuliers</strong> vous offrent la possibilité de travailler surtout en journée. Vous cumulez ainsi plusieurs contrats jusqu&rsquo;à atteindre le quota d&rsquo;heures hebdomadaires que vous souhaitez. Grâce à la souplesse des heures proposées, vous gérez un planning de travail compatible avec votre vie familiale. L&rsquo;inconvénient restera que vous devrez réaliser des déplacements, car vous additionnerez différents clients. Mais ce serait la même chose si vous étiez indépendant.</p>
<h3>Travailler dans une entreprise s&rsquo;adressant aux professionnels</h3>
<p>Les entreprises qui proposent des prestations de <strong>nettoyage aux professionnels</strong> vous permettent de commencer votre journée de travail tôt le matin ou tard le soir. Vous serez présent sur les lieux avant les heures classiques d&rsquo;ouverture des bureaux. Cette option est intéressante si vous avez besoin de vous libérer en journée. Vous pouvez profiter de ce temps pour cumuler d&rsquo;autres prestations ou un autre emploi afin d&rsquo;augmenter votre nombre d&rsquo;heures par semaine.</p>
<p>Dans le meilleur des cas, les sociétés de ménage proposent les deux prestations, ce qui leur permet de varier les profils de clientèle et donc, les missions qu&rsquo;elles dispatchent à leurs équipes de ménage. Vous pouvez ainsi vous concentrer sur un secteur de la ville en particulier, un type de service précis, etc.</p>
<figure class="wp-block-image size-large is-resized"><img src="https://www.focusur.fr/wp-content/uploads/2020/01/entrepreneur-travailler-entreprise-menage-femme-1024x683.jpg" alt="(alt)=&quot;femme-de-ménage-autoentrepreneur&quot;" class="wp-image-96408" width="800" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/entrepreneur-travailler-entreprise-menage-femme-1024x683.jpg 1024w, https://www.focusur.fr/wp-content/uploads/2020/01/entrepreneur-travailler-entreprise-menage-femme-758x506.jpg 758w, https://www.focusur.fr/wp-content/uploads/2020/01/entrepreneur-travailler-entreprise-menage-femme.jpg 1254w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>

<p style="text-align: right; margin-bottom: 10px;"><em><a href="/cdn-cgi/l/email-protection#d1a3b4b5b0b291b7beb2a4a2a4a3ffb7a3">Signaler une erreur.</a></em></p>


<div class="divider"></div>
<h3 style="margin-bottom: 10px;">Rejoins-nous sur <a href="https://www.facebook.com/focusur" target="_blank">Facebook</a> !</h3>
<div class="fb-page" data-href="https://www.facebook.com/focusur" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/focusur"><a href="https://www.facebook.com/focusur">focuSur.fr</a></blockquote>
</div>
</div>


<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focusur.fr%2Factualites%2F2020%2F01%2F20%2Ffemme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Femme%20de%20m%C3%A9nage%20%3A%20%C3%AAtre%20auto-entrepreneur%20ou%20travailler%20dans%20une%20entreprise%20%3F&url=http://bit.ly/37f1Xjq&via=focuSur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
 

<div id='crt-503872'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
   var crt_503872_layout = {""version"":""1.0"",""configuration"":{""rowCount"":2,""columnCount"":2,""border"":{""top"":0,""left"":0,""bottom"":0,""right"":0},""borderColor"":""#ffffff"",""rowSeparatorsHeight"":1,""columnSeparatorsWidth"":0,""spacing"":2,""padding"":{""top"":0,""left"":1,""bottom"":0,""right"":1},""productSection"":{""imagePosition"":""Top"",""imageSize"":75,""imageMargin"":{""top"":1,""left"":5,""bottom"":1,""right"":5},""textSection"":{""title"":{""fontSize"":16,""alignment"":""Center"",""fontFamily"":[""Arial"",""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":5,""bottom"":1,""right"":5}},""description"":{""fontSize"":12,""alignment"":""Left"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""price"":{""fontSize"":14,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":5,""bottom"":0,""right"":5}}},""backgroundColor"":""#FFFFFF"",""padding"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""runningElement"":{""runningType"":""Header"",""runningBorder"":{""top"":0,""left"":0,""bottom"":1,""right"":0},""height"":14,""backgroundColor"":""#FFFFFF"",""content"":{""fontSize"":8,""alignment"":""Left"",""fontFamily"":[""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":0,""left"":0,""bottom"":1,""right"":1}},""staticText"":""Ads by""}}};
   var crt_503873_layout = {""version"":""1.0"",""configuration"":{""rowCount"":4,""columnCount"":1,""border"":{""top"":0,""left"":0,""bottom"":0,""right"":0},""borderColor"":""#ffffff"",""rowSeparatorsHeight"":1,""columnSeparatorsWidth"":0,""spacing"":5,""padding"":{""top"":3,""left"":1,""bottom"":3,""right"":1},""productSection"":{""imagePosition"":""Top"",""imageSize"":70,""imageMargin"":{""top"":1,""left"":1,""bottom"":1,""right"":1},""textSection"":{""title"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial"",""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""price"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""rrp"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":false,""italic"":true,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":true,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}}},""backgroundColor"":""#ffffff"",""padding"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""runningElement"":{""runningType"":""Header"",""runningBorder"":{""top"":0,""left"":0,""bottom"":1,""right"":0},""height"":14,""backgroundColor"":""#FFFFFF"",""content"":{""fontSize"":8,""alignment"":""Left"",""fontFamily"":[""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":0,""left"":0,""bottom"":1,""right"":1}},""staticText"":""Ads by""}}};
   var crt_503872Zone;
   var crt_503872Zone_w;
   var crt_503872Zone_h;
   if (crto_ShorterThan(LimitWidth)){
       crt_503872Zone = 503873;
       crt_503872Zone_w = ;
       crt_503872Zone_h = 600;
       document.getElementById('crt-503872').style.width='px';
       document.getElementById('crt-503872').style.height='600px';
       crt_503872_layout = crt_503873_layout;
   }else{
       crt_503872Zone = 503872;
       crt_503872Zone_w = ;
       crt_503872Zone_h = 650;
       document.getElementById('crt-503872').style.width='px';
       document.getElementById('crt-503872').style.height='650px';
   }
Criteo.DisplayAd(
   {'zoneid' : crt_503872Zone,
    'containerid' : 'crt-503872',
    'width' : crt_503872Zone_w,
    'height' : crt_503872Zone_h,
    'layout' : crt_503872_layout
    });
</script>

</div>
<div class="entry-after">
<aside class="g1-box g1-box-centered g1-newsletter g1-newsletter-horizontal">
<i class="g1-box-icon"></i>
<header>
<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
</header>
<h3 class="g1-mega g1-mega-1st">Les meilleurs contenus par email !</h3>
<p class="g1-delta g1-delta-3rd">Pour ne rien manquer</p>
<script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-81403" method="post" data-id="81403" data-name="Abonnement"><div class="mc4wp-form-fields"><p>
<label>Adresse email : : </label>
<input type="email" name="EMAIL" placeholder="Ton adresse email" required />
</p>
<p>
<input type="submit" value="Abonne-toi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579610895" /><input type="hidden" name="_mc4wp_form_id" value="81403" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-newsletter-privacy">Que du bon</p></form> </aside>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2020/01/17/a-dubai-la-maison-lvmh-donne-le-tempo/" rel="prev"><strong>Previous article</strong> <span class="g1-gamma g1-gamma-1st">A Dubaï, la maison LVMH donne le tempo</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
</div>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Sélectionnés pour vous</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-96397 post type-post status-publish format-standard has-post-thumbnail category-tendances tag-etude tag-fashion tag-horlogerie">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/tendances/2020/01/17/a-dubai-la-maison-lvmh-donne-le-tempo/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="zenith-montre-luxe&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-e1579268322114.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="495" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2020/01/17/a-dubai-la-maison-lvmh-donne-le-tempo/" rel="bookmark">A Dubaï, la maison LVMH donne le tempo</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-96392 post type-post status-publish format-standard has-post-thumbnail category-food">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/food/2020/01/17/paul-bocuse-perd-sa-3e-etoile-au-guide-michelin/"><span class="g1-frame-inner" style="padding-bottom: 62.105263157895%;"><img width="285" height="177" src="https://www.focusur.fr/wp-content/uploads/2020/01/paul-bocuse-restaurant.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt=&quot;paul-bocuse-restaurant-collonges-lyon&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/paul-bocuse-restaurant.jpeg" /><meta itemprop="width" content="285" /><meta itemprop="height" content="177" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/food/2020/01/17/paul-bocuse-perd-sa-3e-etoile-au-guide-michelin/" rel="bookmark">Paul Bocuse perd sa 3e étoile au Guide Michelin</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-96390 post type-post status-publish format-standard has-post-thumbnail category-startup">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/startup/2020/01/16/start-up-vous-lancez-votre-activite-tout-savoir-sur-le-portage-salarial/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt:&quot;portage-salarial-photo-libre-droits&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-e1579010958861.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="600" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/tech/startup/2020/01/16/start-up-vous-lancez-votre-activite-tout-savoir-sur-le-portage-salarial/" rel="bookmark">Start up : vous lancez votre activité, tout savoir sur le portage salarial</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-95004 post type-post status-publish format-standard has-post-thumbnail category-mode">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/2020/01/16/sejour-romantique-en-nouvelle-zelande-les-endroits-a-ne-surtout-pas-rater/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/07/mitre-peak-2278361_1280-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="(alt)=&quot;nouvelle-zelande-photo-pixabay&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/07/mitre-peak-2278361_1280-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2019/07/mitre-peak-2278361_1280-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/07/mitre-peak-2278361_1280-e1579167306237.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="600" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/2020/01/16/sejour-romantique-en-nouvelle-zelande-les-endroits-a-ne-surtout-pas-rater/" rel="bookmark">Séjour romantique en Nouvelle-Zélande : les endroits à ne surtout pas rater</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Plus de <a href="https://www.focusur.fr/actualites/">Actualité</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96293 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-greves tag-manifestations tag-police">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/01/15/rennes-maeva-21-ans-meurt-renversee-par-une-voiture-de-police/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/01/7775303918_un-gyrophare-de-police-le-28-decembre-a-lomme-dans-le-nord-archives-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;police-municipale-gyrophare-free-picture-gratuite-libre-de-droits&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/7775303918_un-gyrophare-de-police-le-28-decembre-a-lomme-dans-le-nord-archives-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/01/7775303918_un-gyrophare-de-police-le-28-decembre-a-lomme-dans-le-nord-archives-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/7775303918_un-gyrophare-de-police-le-28-decembre-a-lomme-dans-le-nord-archives.jpg" /><meta itemprop="width" content="880" /><meta itemprop="height" content="586" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/01/15/rennes-maeva-21-ans-meurt-renversee-par-une-voiture-de-police/" rel="bookmark">Rennes : Maeva, 21 ans meurt renversée par une voiture de police</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-01-15T10:30:59">15 janvier 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96279 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-catastrophe tag-horreur">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/01/14/horreur-en-chine-un-trou-beant-se-forme-dans-une-rue-et-aspire-un-autobus/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/01/chine-trou-béant-364x205.png" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;chine-trou-béant-faille-accident&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/chine-trou-béant-364x205.png 364w, https://www.focusur.fr/wp-content/uploads/2020/01/chine-trou-béant-1024x576.png 1024w, https://www.focusur.fr/wp-content/uploads/2020/01/chine-trou-béant-1536x864.png 1536w, https://www.focusur.fr/wp-content/uploads/2020/01/chine-trou-béant-758x426.png 758w, https://www.focusur.fr/wp-content/uploads/2020/01/chine-trou-béant-e1579003908929.png 900w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/chine-trou-béant-e1579003908929.png" /><meta itemprop="width" content="900" /><meta itemprop="height" content="506" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/01/14/horreur-en-chine-un-trou-beant-se-forme-dans-une-rue-et-aspire-un-autobus/" rel="bookmark">Horreur en Chine : un trou béant se forme dans une rue et aspire un autobus</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-01-14T13:13:35">14 janvier 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96224 post type-post status-publish format-standard has-post-thumbnail category-sur-le-web">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/sur-le-web/2020/01/10/le-airdrop-challenge-le-defi-qui-a-la-cote-sur-les-reseaux-sociaux/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/01/lead_720_405-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;challenge-airdrop-lyon&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/lead_720_405-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/01/lead_720_405.jpg 720w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/lead_720_405.jpg" /><meta itemprop="width" content="720" /><meta itemprop="height" content="405" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
 </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/sur-le-web/2020/01/10/le-airdrop-challenge-le-defi-qui-a-la-cote-sur-les-reseaux-sociaux/" rel="bookmark">Le Airdrop challenge, le défi qui a la côte sur les réseaux sociaux</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-01-10T11:09:03">10 janvier 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96045 post type-post status-publish format-standard has-post-thumbnail category-actualites category-tendances">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2019/12/24/deco-ecolo-bricolez-chez-vous-de-maniere-eco-responsable/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/12/bricolage-decoration-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Bricolage décoration image" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/12/bricolage-decoration-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2019/12/bricolage-decoration-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/12/bricolage-decoration-e1577192543118.jpeg" /><meta itemprop="width" content="850" /><meta itemprop="height" content="532" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2019/12/24/deco-ecolo-bricolez-chez-vous-de-maniere-eco-responsable/" rel="bookmark">Déco écolo : bricolez chez vous de manière éco-responsable</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2019-12-24T14:02:43">24 décembre 2019, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-95996 post type-post status-publish format-standard has-post-thumbnail category-actualites">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2019/12/13/harvey-weinstein-conclut-un-accord-de-25-millions-de-dollars-avec-les-plaignantes/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/12/jonathan-riley-VW8MUbHyxCU-unsplash-ConvertImage-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;Manhattan-new-york-photo&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/12/jonathan-riley-VW8MUbHyxCU-unsplash-ConvertImage-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2019/12/jonathan-riley-VW8MUbHyxCU-unsplash-ConvertImage-758x426.jpg 758w, https://www.focusur.fr/wp-content/uploads/2019/12/jonathan-riley-VW8MUbHyxCU-unsplash-ConvertImage.jpg 850w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/12/jonathan-riley-VW8MUbHyxCU-unsplash-ConvertImage.jpg" /><meta itemprop="width" content="850" /><meta itemprop="height" content="478" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2019/12/13/harvey-weinstein-conclut-un-accord-de-25-millions-de-dollars-avec-les-plaignantes/" rel="bookmark">Harvey Weinstein «conclut un accord de 25 millions de dollars avec les plaignantes»</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2019-12-13T10:19:14">13 décembre 2019, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-95977 post type-post status-publish format-standard has-post-thumbnail category-actualites">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2019/12/09/ouigo-propose-desormais-des-departs-depuis-la-gare-de-lyon-part-dieu-en-direction-du-centre-de-paris/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/12/Rame_Duplex_OuiGo_761_-_Lyon_Saint-Exupery_TGV-ConvertImage-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;tgv-ouigo-photo&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/12/Rame_Duplex_OuiGo_761_-_Lyon_Saint-Exupery_TGV-ConvertImage-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2019/12/Rame_Duplex_OuiGo_761_-_Lyon_Saint-Exupery_TGV-ConvertImage-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/12/Rame_Duplex_OuiGo_761_-_Lyon_Saint-Exupery_TGV-ConvertImage.jpg" /><meta itemprop="width" content="838" /><meta itemprop="height" content="555" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2019/12/09/ouigo-propose-desormais-des-departs-depuis-la-gare-de-lyon-part-dieu-en-direction-du-centre-de-paris/" rel="bookmark">Ouigo propose désormais des départs depuis la Gare de Lyon Part-Dieu en direction du centre de Paris</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2019-12-09T18:41:10">9 décembre 2019, </time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-dont-miss">
<h3 class="g1-beta g1-beta-2nd">A ne pas manquer</h3>
</aside>
<meta itemprop="mainEntityOfPage" content="https://www.focusur.fr/actualites/2020/01/20/femme-de-menage-etre-auto-entrepreneur-ou-travailler-dans-une-entreprise/" />
<meta itemprop="dateModified" content="2020-01-20T12:07:28" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="focuSur.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://bimber.bringthepixel.com/wp-content/uploads/2015/11/wow_06_v01-192x96.jpg" />
</span>
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="bimber_widget_facebook_page-2" class="widget widget_bimber_widget_facebook_page g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Abonne toi</h2></header> <div id="g1-widget-facebook-page-1" class=" g1-widget-facebook-page">
<script>
					(function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s);
						js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					// After FB Page plugin is loaded, the height of its container changes.
					// We need to notify theme about that so elements like eg. sticky widgets can react
					(function (object) {
						object.addEventListener('load', function () {
							FB.Event.subscribe('xfbml.render', function () {
								jQuery('body').trigger('g1PageHeightChanged');
							});
						});
					})(window);
				</script>
<div class="fb-page" data-href="https://www.facebook.com/focusur" data-adapt-container-width="true" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
</div>
</div>
</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts g1-widget-class"> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<p>
Sorry. No data so far. </p>
</div>
</aside><div class="g1-sticky-sidebar" data-g1-offset="50"></div></div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-prefooter">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="custom_html-2" class="widget_text widget widget_custom_html g1-widget-class"><div class="textwidget custom-html-widget"></div></aside> </div>
<div class="g1-column g1-column-1of3">
</div>
<div class="g1-column g1-column-1of3">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2018 focuSur SAS</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-81399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81399"><a href="https://www.focusur.fr/informations-legales-vie-privee/">Mentions légales</a></li>
<li id="menu-item-81400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81400"><a href="https://www.focusur.fr/conditions-generales-d-utilisation/">Conditions générales</a></li>
<li id="menu-item-81402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81402"><a href="http://content.focusur.fr">Agency</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
</div>
</div>
<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href="https://www.focusur.fr" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Nécessaire
</a>
<span class="cli-necessary-caption">Toujours activé</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script> <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script><script type="text/javascript" id="sns_global_scripts">	(function() {
		var sc = document.createElement('script');
		sc.src = "https://player.mediabong.com/syncroll/1392/loader.js?%%CACHEBUSTER%%";
		sc.type = 'text/javascript';
		sc.async = true;
		var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(sc, s);
	})();

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.focusur.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfeAaEUAAAAAA6WNZlypsHyG36FOAcK3bux23YQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.timeago/locales/jquery.timeago.fr.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.focusur.fr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i10n\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script   type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfeAaEUAAAAAA6WNZlypsHyG36FOAcK3bux23YQ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur focuSur.fr vous acceptez l'utilisation de cookies pour vous proposer une meilleure expérience utilisateur.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, merci</a><a href="https://www.focusur.fr/conditions-generales-d-utilisation/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a></span></div>
</div>

<style media="screen" type="text/css" #ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAKCAYAAABmBXS+AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAyFpVFh0WE1MOmNvbS5hZG9iZS54bXAAAAAAADw eHBhY2tldCBiZWdpbj0i77u IiBpZD0iVzVNME1wQ2VoaUh6cmVTek5UY3prYzlkIj8+IDx4OnhtcG1ldGEgeG1sbnM6eD0iYWRvYmU6bnM6bWV0YS8iIHg6eG1wdGs9IkFkb2JlIFhNUCBDb3JlIDUuNS1jMDE0IDc5LjE1MTQ4MSwgMjAxMy8wMy8xMy0xMjowOToxNSAgICAgICAgIj4gPHJkZjpSREYgeG1sbnM6cmRmPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5LzAyLzIyLXJkZi1zeW50YXgtbnMjIj4gPHJkZjpEZXNjcmlwdGlvbiByZGY6YWJvdXQ9IiIgeG1sbnM6eG1wPSJodHRwOi8vbnMuYWRvYmUuY29tL3hhcC8xLjAvIiB4bWxuczp4bXBNTT0iaHR0cDovL25zLmFkb2JlLmNvbS94YXAvMS4wL21tLyIgeG1sbnM6c3RSZWY9Imh0dHA6Ly9ucy5hZG9iZS5jb20veGFwLzEuMC9zVHlwZS9SZXNvdXJjZVJlZiMiIHhtcDpDcmVhdG9yVG9vbD0iQWRvYmUgUGhvdG9zaG9wIENDIChXaW5kb3dzKSIgeG1wTU06SW5zdGFuY2VJRD0ieG1wLmlpZDowNDY4RkE0RTlGRDMxMUU0QTYwMkFGNkNDQ0Y4NENBMSIgeG1wTU06RG9jdW1lbnRJRD0ieG1wLmRpZDowNDY4RkE0RjlGRDMxMUU0QTYwMkFGNkNDQ0Y4NENBMSI+IDx4bXBNTTpEZXJpdmVkRnJvbSBzdFJlZjppbnN0YW5jZUlEPSJ4bXAuaWlkOjA0NjhGQTRDOUZEMzExRTRBNjAyQUY2Q0NDRjg0Q0ExIiBzdFJlZjpkb2N1bWVudElEPSJ4bXAuZGlkOjA0NjhGQTREOUZEMzExRTRBNjAyQUY2Q0NDRjg0Q0ExIi8+IDwvcmRmOkRlc2NyaXB0aW9uPiA8L3JkZjpSREY+IDwveDp4bXBtZXRhPiA8P3hwYWNrZXQgZW5kPSJyIj8+d8PnJAAAAU5JREFUeNo0kD1Lw1AUho8EhTYuxV Q0n9ghoihk4FQAg6Ci3MWSzGL1MkpWVz8AdpFHOwuQvaSxUBpoKSDRSVDCuajpY1pm4 ruQUPPBfuPe855z0XCCHXyDtygAAlyzJoNBpg2 ZDGIYvEEXRByZInuevyH5RFLDZbGA0Gqn4jPpsDoIgnAwGA4cKMfmWpimLXNI7FhSKoqhgGAZIksQPh8MvmkiSxF6v1ykW5K1W6wZoUA 9fh+azeaR67o q9WKjiadTucW mM2m209OI5z4XleQgXYiZim+Vyv15mtKAgC8H3 fLlcpovFgmia9ogev+loNP9Uq9UYut0Vin5RRFRVvZNlmUGk8Xjs066WZXUBj884jkm73b7HTfboH V6PRBF8XQymcyn02m8w P8caVSOaxWq11d12P0A+VyGTiOA5Zlz0ql0u6fAAMAQ+fsfIg44xsAAAAASUVORK5CYII=)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}< style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"><script type="text/javascript">var zoneid_desktop = "503869";var zoneid_mobile  = "503870";var limit_width  = 740;var limit_height  = 200;var zoneid_selected = zoneid_desktop;var cto_isOnMobile = false;if( window.innerWidth<window.limit_width || window.innerHeight<window.limit_height) { zoneid_selected = zoneid_mobile; cto_isOnMobile = true; } />
<!-- END CRITEO -->
<!-- START TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END TABOOLA -->
</body>
</html>
