<!DOCTYPE html>
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="fr-FR"><!--<![endif]-->
<head>
<meta name="msvalidate.01" content="73B75B737847A8DA5F9C1D439CF8C9D8" />
<meta name="alexaVerifyID" content="LIAuEoGFriYHnKnHeseRUZ9pQzA" />

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-34736450-1', 'auto');
	  ga('send', 'pageview');

	</script>


<script src='//ads.horyzon-media.com/config.js?nwid=362' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://ads.horyzon-media.com'});
</script>

<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=362"></script>
<script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=362"></script>

<script type="text/javascript" src="//jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script>


<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<script type='text/javascript'>
   function crto_ShorterThan(widthMax){return screen.width < widthMax;}
   var LimitWidth = 728;
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/focusur/loader.js',
  'tb_loader_script');
</script>


<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '747794251999245');
	fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=747794251999245&ev=PageView&noscript=1"
	/></noscript>


<link rel="stylesheet" href="https://www.focusur.fr/wp-content/themes/focusur/css/fontawesome/css/font-awesome.min.css" type="text/css" media="all">

<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.focusur.fr/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<title>Et si on partait en caravane pour les vacances cet été ? | focuSur.fr</title>
<meta name="description" content="Synonyme de liberté, la caravane est un choix d&#039;hébergement idéal pour les voyageurs un brin aventuriers. Si elle offre de nombreux avantages en période" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Et si on partait en caravane pour les vacances cet été ? | focuSur.fr" />
<meta property="og:description" content="Synonyme de liberté, la caravane est un choix d&#039;hébergement idéal pour les voyageurs un brin aventuriers. Si elle offre de nombreux avantages en période" />
<meta property="og:url" content="https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/" />
<meta property="og:site_name" content="focuSur.fr" />
<meta property="article:author" content="https://www.facebook.com/samuel.plt" />
<meta property="article:published_time" content="2021-07-08T09:15:23+00:00" />
<meta property="article:modified_time" content="2021-07-13T18:03:09+00:00" />
<meta property="og:image" content="https://www.focusur.fr/wp-content/uploads/2021/07/caravane--e1625735555908.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="fb:app_id" content="118508831630187" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SamuelPAULET" />
<meta name="twitter:site" content="@focuSur" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Samuel Paulet">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel="amphtml" href="https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=et-si-on-partait-en-caravane-pour-les-vacances-cet-ete" /><meta name="generator" content="AMP for WP 1.0.77.5" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; Flux" href="https://www.focusur.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; Flux des commentaires" href="https://www.focusur.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; Et si on partait en caravane pour les vacances cet été ? Flux des commentaires" href="https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-34736450-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-34736450-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-34736450-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusur.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.focusur.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css' href='https://www.focusur.fr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.focusur.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://www.focusur.fr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.9' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#1aacda;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='sf_styles-css' href='https://www.focusur.fr/wp-content/plugins/superfly-menu/css/superfly-menu.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.focusur.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-poppins-css-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-roboto-css-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-bimbericons-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/bimber/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-print-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://www.focusur.fr/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://www.focusur.fr/wp-content/themes/focusur-child-theme/style.css?ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='olympus-google-fonts-css' href='https://fonts.googleapis.com/css?family=Abhaya+Libre%3A400%2C500%2C600%2C700%2C800%2C400i%2C500i%2C600i%2C700i%2C800i%7CAllerta+Stencil%3A400%2C400i&#038;display=swap&#038;ver=2.5.8' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.focusur.fr","hash_tracking":"false","ua":"UA-34736450-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.7.2' id='cfblbjs-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.focusur.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.3' id='cookie-law-info-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.focusur.fr\/pop-culture\/mode\/tendances\/2021\/07\/08\/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete\/","title":"Et+si+on+partait+en+caravane+pour+les+vacances+cet+%C3%A9t%C3%A9+%3F","image":"https:\/\/www.focusur.fr\/wp-content\/uploads\/2021\/07\/caravane--e1625735555908.jpeg","desc":"Synonyme de libert\u00e9, la caravane est un choix d'h\u00e9bergement id\u00e9al pour les voyageurs un brin aventuriers. Si elle offre de nombreux avantages en p\u00e9riode de vacances estivales, la caravane te promet des moments inoubliables en \u2026","hashtag":"focuSur","subscribe":"content","subscribe_url":"http:\/\/www.facebook.com\/focusur","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"8e303a1f28","postid":"97293","servertime":"1626298820","ajaxurl":"https:\/\/www.focusur.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.9' id='mashsb-js'></script>
<script type='text/javascript' id='sf_main-js-extra'>
/* <![CDATA[ */
var SF_Opts = {"social":{"facebook":"https:\/\/www.facebook.com\/focusur","twitter":"https:\/\/www.twitter.com\/focusur","instagram":"https:\/\/www.instagram.com\/focusur.fr\/"},"search":"show","blur":"none","fade":"no","test_mode":"","hide_def":"","mob_nav":"","sidebar_style":"push","sub_animation_type":"nopush","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#1aacda","opening_type":"hover","sub_type":"","sub_opening_type":"hover","label":"none","label_top":"0px","label_size":"1x","label_vis":"visible","item_padding":"15","bg":"","path":"https:\/\/www.focusur.fr\/wp-content\/plugins\/superfly-menu\/img\/","menu":"5118","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/www.focusur.fr","plugin_ver":"3.2.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10' id='wp-hide-post-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.focusur.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":97293,"token":"f270cb4ba9","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.3' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/modernizr/modernizr-custom.min.js?ver=3.3.0' id='modernizr-js'></script>
<link rel="https://api.w.org/" href="https://www.focusur.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focusur.fr/wp-json/wp/v2/posts/97293" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusur.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusur.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.focusur.fr/?p=97293' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusur.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusur.fr%2Fpop-culture%2Fmode%2Ftendances%2F2021%2F07%2F08%2Fet-si-on-partait-en-caravane-pour-les-vacances-cet-ete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusur.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusur.fr%2Fpop-culture%2Fmode%2Ftendances%2F2021%2F07%2F08%2Fet-si-on-partait-en-caravane-pour-les-vacances-cet-ete%2F&#038;format=xml" />
<script>
    var SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    (function(){
        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';
        var classes = SFM_is_mobile ? (mob_bar ? 'sfm-mobile sfm-mob-nav' : 'sfm-mobile'): 'sfm-no-mobile';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className + ' ' + classes;
    })()
</script>
<style id="superfly-dynamic-styles">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</style>
<script>

    (function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;
        var transition = '';

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);

            if (window.jQuery) {
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()
</script>
<script type='text/javascript'>var SFM_template ="<div class=\"sfm-rollback sfm-color1 sfm-label-visible sfm-label-none\" style>\n    <div class=\"sfm-navicon-button x\">\n        <div class=\"sfm-navicon\"><\/div>\n    <\/div>\n<\/div>\n<div id=\"sfm-sidebar\" style=\"opacity:0\" class=\" sfm-hl-semi sfm-indicators\">\n    <div class=\"sfm-scroll-wrapper\">\n        <div class=\"sfm-scroll\">\n            <div class=\"sfm-sidebar-close\"><\/div>\n            <div class=\"sfm-logo\">\n                <a href=\"https:\/\/www.focusur.fr\"><img src=\"https:\/\/www.focusur.fr\/wp-content\/uploads\/2016\/05\/Logo-focuSur-201516-blanc.png\"\n                                                                                                     alt=\"\"><\/a>                <div class=\"sfm-title\"><\/div>\n            <\/div>\n            <nav class=\"sfm-nav\">\n                <div class=\"sfm-va-middle\">\n                    <ul id=\"sfm-nav\" class=\"menu\"><li id=\"menu-item-95393\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-95393\"><a href=\"https:\/\/www.focusur.fr\/partenariats-publicite-seo\/vos-contenus-seo-sur-mesure-grace-a-focusur\/\">SEO<\/a><\/li>\n<li id=\"menu-item-81408\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81408\"><a href=\"#\">Contact<\/a>\n<ul class=\"sub-menu\">\n\t<li id=\"menu-item-81628\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-81628\"><a href=\"mailto:sp@focusur.fr\">Publicit\u00e9 \/ Partenariats \/ SEO<\/a><\/li>\n\t<li id=\"menu-item-81409\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-81409\"><a href=\"mailto:sp@focusur.fr\">Ecrire un article<\/a><\/li>\n<\/ul>\n<\/li>\n<li id=\"menu-item-81397\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81397\"><a href=\"https:\/\/www.focusur.fr\/tech\/\">Innovation<\/a><\/li>\n<li id=\"menu-item-81395\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81395\"><a href=\"https:\/\/www.focusur.fr\/societe\/\">Soci\u00e9t\u00e9<\/a><\/li>\n<li id=\"menu-item-81398\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81398\"><a href=\"https:\/\/www.focusur.fr\/creativite\/\">Cr\u00e9ativit\u00e9<\/a><\/li>\n<li id=\"menu-item-81394\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81394\"><a href=\"https:\/\/www.focusur.fr\/musique\/\">Musique \/ Festival<\/a><\/li>\n<li id=\"menu-item-90032\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90032\"><a href=\"https:\/\/www.focusur.fr\/musique\/rdv-hebdo-culture\/\">Interviews<\/a><\/li>\n<li id=\"menu-item-81393\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81393\"><a href=\"https:\/\/www.focusur.fr\/cinema-series\/\">Cin\u00e9 \/ S\u00e9ries<\/a><\/li>\n<li id=\"menu-item-81396\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81396\"><a href=\"https:\/\/www.focusur.fr\/sport\/\">Sport<\/a><\/li>\n<\/ul>                    <div class=\"widget-area\"><\/div>\n                <\/div>\n            <\/nav>\n            <ul class=\"sfm-social\"><\/ul>\n        <\/div>\n    <\/div>\n    <div class=\"sfm-sidebar-bg\"><\/div>\n    <div class=\"sfm-view sfm-view-level-custom\">\n        <span class=\"sfm-close\"><\/span>\n            <\/div>\n<\/div>\n<div id=\"sfm-overlay-wrapper\"><div id=\"sfm-overlay\"><\/div><\/div>"</script> <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" />
<style type="text/css" id="wp-custom-css">
					</style>

<style>
		:root {
--font-base: Abhaya Libre;
--font-input: Allerta Stencil;
}
body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Abhaya Libre";
 }
button, .button, input, select, textarea, .wp-block-button, .wp-block-button__link {
font-family: "Allerta Stencil";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p, .type-post p, .type-page p {
font-family: "Abhaya Libre";
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1, .type-post h1, .type-page h1 {
font-family: Helvetica Neue, Helvetica, Arial, sans-serif;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2, .type-post h2, .type-page h2 {
font-family: "Abhaya Libre";
 }
	</style>


<meta property="fb:pages" content="151014315022265" />
<meta property="article:publisher" content="https://www.facebook.com/focusur" />
<meta property="article:author" content="https://www.facebook.com/focusur" />


<meta name="dailymotion-domain-verification" content="dmamkebrw8nad5tll" />

</head>
<meta name="msvalidate.01" content="08D609DAA3E047F29DB7792125A2DC72" />
<body class="post-template-default single single-post postid-97293 single-format-standard g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage">

<script type="text/javascript">
            sas.call("onecall", {
                        siteId:              116671,           //
                        pageId:                       695935,           // Page : focusur/rg
                        formatId:         '6330,6320,27925,22799,6325,6326,6332,6944',
                        target:             ''                                  // Ciblage
            });
</script>
<script type="text/javascript">
    sas.render('6330');  // Format : Corner & Footer 1x1
</script>
<script type="text/javascript">
    sas.render('6944');  // Format : Slide_in 1x1
</script>

<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-header g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-id" itemscope itemtype="http://schema.org/Organization">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://www.focusur.fr/" rel="home" itemprop="url">
<img itemprop="logo" class="g1-logo g1-logo-default" width="220" height="0" src="https://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01.png" srcset="http://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01retina-2.png 2x,https://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01.png 1x" alt="focuSur.fr" /> </a>
</p>
</div>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-hot ">
<a href="https://www.focusur.fr/hot/">Hot</a>
</li>
 <li class="menu-item menu-item-type-g1-trending ">
<a href="https://www.focusur.fr/trending/">Trending</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95393"><a href="https://www.focusur.fr/partenariats-publicite-seo/vos-contenus-seo-sur-mesure-grace-a-focusur/">SEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81408"><a href="#">Contact</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81628"><a href="/cdn-cgi/l/email-protection#64171424020b07111711164a0216">Publicité / Partenariats / SEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81409"><a href="/cdn-cgi/l/email-protection#7605063610191503050304581004">Ecrire un article</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81397"><a href="https://www.focusur.fr/tech/">Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81395"><a href="https://www.focusur.fr/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81398"><a href="https://www.focusur.fr/creativite/">Créativité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81394"><a href="https://www.focusur.fr/musique/">Musique / Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90032"><a href="https://www.focusur.fr/musique/rdv-hebdo-culture/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81393"><a href="https://www.focusur.fr/cinema-series/">Ciné / Séries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81396"><a href="https://www.focusur.fr/sport/">Sport</a></li>
</ul></nav> 


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="#">
<i class="bimber-icon bimber-icon-search"></i>Que cherchez-vous ? <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search">
<form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.focusur.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="g1-row g1-row-layout-page g1-featured-row">
<div class="g1-row-inner">
<div class="g1-column">
<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">A ne pas manquer</h2>
<div class="g1-featured g1-featured-viewport-start">
<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Précédent</a>
<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Suivant</a>
<ul class="g1-featured-items">
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-97293 post type-post status-publish format-standard has-post-thumbnail category-tendances">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2021/07/caravane--192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;caravane-photo-stylée-customisée&quot;" loading="lazy" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2021/07/caravane--e1625735555908.jpeg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="533" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/" rel="bookmark">Et si on partait en caravane pour les vacances cet été ?</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-97291 post type-post status-publish format-standard has-post-thumbnail category-mode">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/2021/07/08/comment-lhuile-de-cbd-peut-vous-aider-a-lutter-contre-lanxiete/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2016/07/CannabisYouTubeUneFinale-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;cbd-huile-cannabis&quot;" loading="lazy" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2016/07/CannabisYouTubeUneFinale.jpg" /><meta itemprop="width" content="750" /><meta itemprop="height" content="400" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/2021/07/08/comment-lhuile-de-cbd-peut-vous-aider-a-lutter-contre-lanxiete/" rel="bookmark">Comment l’huile de CBD peut vous aider à lutter contre l’anxiété</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-97283 post type-post status-publish format-standard has-post-thumbnail category-actualites">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2021/07/05/5-terrasses-ou-il-fait-bon-profiter-de-lete-a-lyon/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2021/07/212681355_120640610236793_6157018116605131467_n-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=la-cité-des-halles-terrasse-lyon&quot;" loading="lazy" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2021/07/212681355_120640610236793_6157018116605131467_n-e1625475683427.jpeg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="532" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/actualites/2021/07/05/5-terrasses-ou-il-fait-bon-profiter-de-lete-a-lyon/" rel="bookmark">5 terrasses où il fait bon profiter de l’été à Lyon</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-97274 post type-post status-publish format-standard has-post-thumbnail category-football-video">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/sport/football-video/2021/06/23/les-joueurs-francais-a-suivre-attentivement-a-letranger-des-la-saison-prochaine/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2021/06/sport-1315352_1280-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" loading="lazy" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2021/06/sport-1315352_1280-e1624465077545.jpeg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="605" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/sport/football-video/2021/06/23/les-joueurs-francais-a-suivre-attentivement-a-letranger-des-la-saison-prochaine/" rel="bookmark">Les joueurs français à suivre attentivement à l&rsquo;étranger dès la saison prochaine</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-97271 post type-post status-publish format-standard has-post-thumbnail category-football-video">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/sport/football-video/2021/06/10/football-le-calendrier-tv-complet-de-leuro-2021/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2021/06/euro-2021-192x96.png" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;euro-2021&quot;" loading="lazy" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2021/06/euro-2021-e1623319607900.png" /><meta itemprop="width" content="900" /><meta itemprop="height" content="504" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/sport/football-video/2021/06/10/football-le-calendrier-tv-complet-de-leuro-2021/" rel="bookmark">Football : le calendrier TV complet de l&rsquo;Euro 2021</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-97265 post type-post status-publish format-standard has-post-thumbnail category-actualites">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2021/06/08/video-emmanuel-macron-se-fait-gifler-par-un-individu/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2021/06/30835-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=emmanuel-macron-giflé-" loading="lazy" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2021/06/30835.jpeg" /><meta itemprop="width" content="970" /><meta itemprop="height" content="444" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/actualites/2021/06/08/video-emmanuel-macron-se-fait-gifler-par-un-individu/" rel="bookmark">Vidéo : Emmanuel Macron se fait gifler par un individu</a></h3> </header>
</article>
</li>
</ul>
<div class="g1-featured-fade g1-featured-fade-before"></div>
<div class="g1-featured-fade g1-featured-fade-after"></div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</aside>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-97293" class="entry-tpl-classic post-97293 post type-post status-publish format-standard has-post-thumbnail category-tendances" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header">
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Et si on partait en caravane pour les vacances cet été ?</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://www.focusur.fr/author/s-paulet/" title="Posts by Samuel Paulet" rel="author">
<strong itemprop="name">Samuel Paulet</strong>
</a>
</span>
<time class="entry-date" datetime="2021-07-08T11:15:23" itemprop="datePublished">8 juillet 2021, </time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="entry-content g1-typography-xl">
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focusur.fr%2Fpop-culture%2Fmode%2Ftendances%2F2021%2F07%2F08%2Fet-si-on-partait-en-caravane-pour-les-vacances-cet-ete%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Et%20si%20on%20partait%20en%20caravane%20pour%20les%20vacances%20cet%20%C3%A9t%C3%A9%20%3F&url=https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/&via=focuSur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.focusur.fr%2Fpop-culture%2Fmode%2Ftendances%2F2021%2F07%2F08%2Fet-si-on-partait-en-caravane-pour-les-vacances-cet-ete%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p><strong>Synonyme de liberté, la caravane est un choix d&rsquo;hébergement idéal pour les voyageurs un brin aventuriers. Si elle offre de nombreux avantages en période de vacances estivales, la caravane te promet des moments inoubliables en famille. Au plus proche de la nature.</strong></p>
<h2>Une solution d&rsquo;hébergement confortable</h2>
<p>De nos jours et grâce à la technologie, la caravane intègre les équipements les plus modernes pour profiter d&rsquo;un agréable confort à bord. Comme si tu étais à la maison. Même si tu te trouves au coeur de la nature, il y a moyen d&rsquo;être équipé. Si tu ne peux pas t&rsquo;en passer, tu peux même poser une télévision. Avoir un espace cocooning pour dormir et même avoir des toilettes fonctionnelles. Par ailleurs, de nombreux magasins proposent un <a href="https://www.action.com/fr-fr/moment/camping/"><span style="font-weight: 400;">equipement de caravane</span></a> à prix raisonnables. Si tu es bricoleur, tu peux même aménager votre espace toi-même ! Ou passer par un spécialiste. Si si, ça existe</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CO_PhhJHpG8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"> </div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"> </div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CO_PhhJHpG8/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Emilie Witlox 🦂 (@emilie.witlox)</a></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="//www.instagram.com/embed.js"></script></p>
<h2>Ludique et pratique</h2>
<p>Si toute la famille trouve amusant de partir en vacances en caravane, saches également que ce moyen de transport se gare facilement sur les aires de stationnement adéquates. Il en existe une multitude en France, il suffit de les repérer à l&rsquo;avance afin de pouvoir s&rsquo;y poser et bénéficier de leurs services tels que la vidange des eaux usées. Aussi, si tu t&rsquo;arrêtes sur un terrain de camping, rien ne t&#8217;empêche d&rsquo;installer une <a href="https://www.action.com/fr-fr/moment/plaisir-aquatique/"><span style="font-weight: 400;"> </span><span style="font-weight: 400;">piscine de jardin</span></a> près de ta caravane.</p>
<h2>Partir en vacances en toute autonomie</h2>
<p>Afin de partir l&rsquo;esprit tranquille, il faut bien penser à anticiper l&rsquo;autonomie de la caravane en eau, en électricité et en gaz. Dans le cas où tu te décides à louer ce moyen de transport, pense bien à te renseigner sur sa consommation quotidienne et à l&rsquo;adapter au nombre de voyageurs. Recharger souvent la batterie, prévoir une bouteille de gaz, vérifier régulièrement le niveau de l&rsquo;eau, sont autant de précautions à prendre durant ton parcours.</p>
<h2>Un itinéraire bien préparé</h2>
<p>Avant de te lancer sur la route des vacances en caravane, il essentiel de <a href="https://www.lemondeducampingcar.fr/tourisme/france/itinraires-camping-car-nos-10-destinations-prfres-en-france/151346"><span style="font-weight: 400;">planifier votre itinéraire</span></a>. Note bien toutes les étapes, sinon tu peux te retrouver pommé quand il s&rsquo;agira de chercher un endroit pour se poser. Prends le temps d&rsquo;admirer les paysages environnants. À noter que tu pourras toujours modifier ton itinéraire en cours de route pendant ton séjour.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CK_DxjyH6PT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"> </div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"> </div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CK_DxjyH6PT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Emilie Witlox 🦂 (@emilie.witlox)</a></p>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script></p>
<h2>Sans oublier la sécurité</h2>
<p>Divertissante, confortable et pratique, la caravane va te faire kiffer pour sur ! N&rsquo;oublie pas malgré tout que la caravane est un véhicule à moteur. Si tu es conducteur, fais des pauses toutes les deux heures, privilégie les lieux faciles d&rsquo;accès et les aires de stationnement dédiées, ne pas surcharger la caravane et toujours avoir en tête ses dimensions. Et surtout, jette tes poubelles dans les lieux adéquats, la nature n&rsquo;est pas une poubelle !</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://www.focusur.fr/wp-content/uploads/2021/07/caravane--1024x682.jpeg" alt="alt=&quot;caravane-photo-stylée-customisée&quot;" class="wp-image-97294" /><figcaption>caravane customisée</figcaption></figure>
<p>A TOI MAINTENANT LA LIBERTÉ MON FRERE. </p>

<p style="text-align: right; margin-bottom: 10px;"><em><a href="/cdn-cgi/l/email-protection#ccbea9a8adaf8caaa3afb9bfb9bee2aabe">Signaler une erreur.</a></em></p>


<div class="divider"></div>
<h3 style="margin-bottom: 10px;">Rejoins-nous sur <a href="https://www.facebook.com/focusur" target="_blank">Facebook</a> !</h3>
<div class="fb-page" data-href="https://www.facebook.com/focusur" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/focusur"><a href="https://www.facebook.com/focusur">focuSur.fr</a></blockquote>
</div>
</div>


<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focusur.fr%2Fpop-culture%2Fmode%2Ftendances%2F2021%2F07%2F08%2Fet-si-on-partait-en-caravane-pour-les-vacances-cet-ete%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mash-large mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Et%20si%20on%20partait%20en%20caravane%20pour%20les%20vacances%20cet%20%C3%A9t%C3%A9%20%3F&url=https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/&via=focuSur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
 

<div id='crt-503872'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
   var crt_503872_layout = {""version"":""1.0"",""configuration"":{""rowCount"":2,""columnCount"":2,""border"":{""top"":0,""left"":0,""bottom"":0,""right"":0},""borderColor"":""#ffffff"",""rowSeparatorsHeight"":1,""columnSeparatorsWidth"":0,""spacing"":2,""padding"":{""top"":0,""left"":1,""bottom"":0,""right"":1},""productSection"":{""imagePosition"":""Top"",""imageSize"":75,""imageMargin"":{""top"":1,""left"":5,""bottom"":1,""right"":5},""textSection"":{""title"":{""fontSize"":16,""alignment"":""Center"",""fontFamily"":[""Arial"",""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":5,""bottom"":1,""right"":5}},""description"":{""fontSize"":12,""alignment"":""Left"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""price"":{""fontSize"":14,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":5,""bottom"":0,""right"":5}}},""backgroundColor"":""#FFFFFF"",""padding"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""runningElement"":{""runningType"":""Header"",""runningBorder"":{""top"":0,""left"":0,""bottom"":1,""right"":0},""height"":14,""backgroundColor"":""#FFFFFF"",""content"":{""fontSize"":8,""alignment"":""Left"",""fontFamily"":[""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":0,""left"":0,""bottom"":1,""right"":1}},""staticText"":""Ads by""}}};
   var crt_503873_layout = {""version"":""1.0"",""configuration"":{""rowCount"":4,""columnCount"":1,""border"":{""top"":0,""left"":0,""bottom"":0,""right"":0},""borderColor"":""#ffffff"",""rowSeparatorsHeight"":1,""columnSeparatorsWidth"":0,""spacing"":5,""padding"":{""top"":3,""left"":1,""bottom"":3,""right"":1},""productSection"":{""imagePosition"":""Top"",""imageSize"":70,""imageMargin"":{""top"":1,""left"":1,""bottom"":1,""right"":1},""textSection"":{""title"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial"",""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""price"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""rrp"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":false,""italic"":true,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":true,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}}},""backgroundColor"":""#ffffff"",""padding"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""runningElement"":{""runningType"":""Header"",""runningBorder"":{""top"":0,""left"":0,""bottom"":1,""right"":0},""height"":14,""backgroundColor"":""#FFFFFF"",""content"":{""fontSize"":8,""alignment"":""Left"",""fontFamily"":[""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":0,""left"":0,""bottom"":1,""right"":1}},""staticText"":""Ads by""}}};
   var crt_503872Zone;
   var crt_503872Zone_w;
   var crt_503872Zone_h;
   if (crto_ShorterThan(LimitWidth)){
       crt_503872Zone = 503873;
       crt_503872Zone_w = ;
       crt_503872Zone_h = 600;
       document.getElementById('crt-503872').style.width='px';
       document.getElementById('crt-503872').style.height='600px';
       crt_503872_layout = crt_503873_layout;
   }else{
       crt_503872Zone = 503872;
       crt_503872Zone_w = ;
       crt_503872Zone_h = 650;
       document.getElementById('crt-503872').style.width='px';
       document.getElementById('crt-503872').style.height='650px';
   }
Criteo.DisplayAd(
   {'zoneid' : crt_503872Zone,
    'containerid' : 'crt-503872',
    'width' : crt_503872Zone_w,
    'height' : crt_503872Zone_h,
    'layout' : crt_503872_layout
    });
</script>

</div>
<div class="entry-after">
<aside class="g1-box g1-box-centered g1-newsletter g1-newsletter-horizontal">
<i class="g1-box-icon"></i>
<header>
<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
</header>
</aside>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.focusur.fr/pop-culture/mode/2021/07/08/comment-lhuile-de-cbd-peut-vous-aider-a-lutter-contre-lanxiete/" rel="prev"><strong>Previous article</strong> <span class="g1-gamma g1-gamma-1st">Comment l’huile de CBD peut vous aider à lutter contre l’anxiété</span></a></li>
<li class="g1-nav-single-next"></li>
</ul>
</div>
</nav>
</div>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Sélectionnés pour vous</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-97291 post type-post status-publish format-standard has-post-thumbnail category-mode">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/2021/07/08/comment-lhuile-de-cbd-peut-vous-aider-a-lutter-contre-lanxiete/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2016/07/CannabisYouTubeUneFinale-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt=&quot;cbd-huile-cannabis&quot;" loading="lazy" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2016/07/CannabisYouTubeUneFinale.jpg" /><meta itemprop="width" content="750" /><meta itemprop="height" content="400" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/2021/07/08/comment-lhuile-de-cbd-peut-vous-aider-a-lutter-contre-lanxiete/" rel="bookmark">Comment l’huile de CBD peut vous aider à lutter contre l’anxiété</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-97283 post type-post status-publish format-standard has-post-thumbnail category-actualites">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2021/07/05/5-terrasses-ou-il-fait-bon-profiter-de-lete-a-lyon/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2021/07/212681355_120640610236793_6157018116605131467_n-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt=la-cité-des-halles-terrasse-lyon&quot;" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2021/07/212681355_120640610236793_6157018116605131467_n-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2021/07/212681355_120640610236793_6157018116605131467_n-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2021/07/212681355_120640610236793_6157018116605131467_n-e1625475683427.jpeg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="532" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2021/07/05/5-terrasses-ou-il-fait-bon-profiter-de-lete-a-lyon/" rel="bookmark">5 terrasses où il fait bon profiter de l’été à Lyon</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-97274 post type-post status-publish format-standard has-post-thumbnail category-football-video">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/sport/football-video/2021/06/23/les-joueurs-francais-a-suivre-attentivement-a-letranger-des-la-saison-prochaine/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2021/06/sport-1315352_1280-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2021/06/sport-1315352_1280-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2021/06/sport-1315352_1280-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2021/06/sport-1315352_1280-e1624465077545.jpeg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="605" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/sport/football-video/2021/06/23/les-joueurs-francais-a-suivre-attentivement-a-letranger-des-la-saison-prochaine/" rel="bookmark">Les joueurs français à suivre attentivement à l&rsquo;étranger dès la saison prochaine</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-97271 post type-post status-publish format-standard has-post-thumbnail category-football-video">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/sport/football-video/2021/06/10/football-le-calendrier-tv-complet-de-leuro-2021/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2021/06/euro-2021-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt=&quot;euro-2021&quot;" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2021/06/euro-2021-364x205.png 364w, https://www.focusur.fr/wp-content/uploads/2021/06/euro-2021-1024x573.png 1024w, https://www.focusur.fr/wp-content/uploads/2021/06/euro-2021-758x426.png 758w, https://www.focusur.fr/wp-content/uploads/2021/06/euro-2021-e1623319607900.png 900w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2021/06/euro-2021-e1623319607900.png" /><meta itemprop="width" content="900" /><meta itemprop="height" content="504" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/sport/football-video/2021/06/10/football-le-calendrier-tv-complet-de-leuro-2021/" rel="bookmark">Football : le calendrier TV complet de l&rsquo;Euro 2021</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Plus de <a href="https://www.focusur.fr/pop-culture/mode/tendances/">Tendance / mode</a></h2>

<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96397 post type-post status-publish format-standard has-post-thumbnail category-tendances tag-etude tag-fashion tag-horlogerie">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/tendances/2020/01/17/a-dubai-la-maison-lvmh-donne-le-tempo/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="zenith-montre-luxe&quot;" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/site-cover-3-1584x872-1-e1579268322114.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="495" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2020/01/17/a-dubai-la-maison-lvmh-donne-le-tempo/" rel="bookmark">A Dubaï, la maison LVMH donne le tempo</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-01-17T14:39:02">17 janvier 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96045 post type-post status-publish format-standard has-post-thumbnail category-actualites category-tendances">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2019/12/24/deco-ecolo-bricolez-chez-vous-de-maniere-eco-responsable/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/12/bricolage-decoration-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Bricolage décoration image" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/12/bricolage-decoration-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2019/12/bricolage-decoration-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/12/bricolage-decoration-e1577192543118.jpeg" /><meta itemprop="width" content="850" /><meta itemprop="height" content="532" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2019/12/24/deco-ecolo-bricolez-chez-vous-de-maniere-eco-responsable/" rel="bookmark">Déco écolo : bricolez chez vous de manière éco-responsable</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2019-12-24T14:02:43">24 décembre 2019, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-95908 post type-post status-publish format-standard has-post-thumbnail category-tendances">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/tendances/2019/12/02/le-cristal-une-idee-de-cadeau-originale-pour-noel/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/12/mv-noir-copie-1600x982-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;Baccarat-Michael-Vessière-le-spécialiste-du-bracelet-cristal" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/12/mv-noir-copie-1600x982-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2019/12/mv-noir-copie-1600x982-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/12/mv-noir-copie-1600x982-e1575312513941.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="552" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2019/12/02/le-cristal-une-idee-de-cadeau-originale-pour-noel/" rel="bookmark">Le cristal, une idée de cadeau originale pour Noel</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2019-12-02T19:48:06">2 décembre 2019, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-95694 post type-post status-publish format-standard has-post-thumbnail category-tendances tag-decoration tag-decoration-dinterieur tag-tendances-2020">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/tendances/2019/10/24/5-tendances-decoration-dinterieur-pour-lhiver-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/10/behr-2020-color-trends-1560277475-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;salon-tendance-design-années-2020-photo-optimisée-google" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/10/behr-2020-color-trends-1560277475-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2019/10/behr-2020-color-trends-1560277475-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/10/behr-2020-color-trends-1560277475.jpg" /><meta itemprop="width" content="980" /><meta itemprop="height" content="492" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2019/10/24/5-tendances-decoration-dinterieur-pour-lhiver-2020/" rel="bookmark">5 tendances décoration d&rsquo;intérieur pour l&rsquo;hiver 2020</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2019-10-24T16:46:08">24 octobre 2019, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-95423 post type-post status-publish format-standard has-post-thumbnail category-tendances">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/tendances/2019/09/04/cupra-ateca-le-suv-no-fake/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/09/cupra-ateca-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="Cupra Ateca photo DR" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/09/cupra-ateca-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2019/09/cupra-ateca-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/09/cupra-ateca.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="600" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2019/09/04/cupra-ateca-le-suv-no-fake/" rel="bookmark">Cupra Ateca : le SUV No Fake !</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2019-09-04T10:57:46">4 septembre 2019, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-95381 post type-post status-publish format-standard has-post-thumbnail category-tendances">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/mode/tendances/2019/08/29/les-evolutions-dans-le-temps-du-treillis-militaire/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/08/94f8d432fe194be773ec8c9d0a1d50cd-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt:&quot;treillis-militaire-habit&quot;" loading="lazy" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/08/94f8d432fe194be773ec8c9d0a1d50cd-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2019/08/94f8d432fe194be773ec8c9d0a1d50cd-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/08/94f8d432fe194be773ec8c9d0a1d50cd.jpeg" /><meta itemprop="width" content="960" /><meta itemprop="height" content="642" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/pop-culture/mode/tendances/2019/08/29/les-evolutions-dans-le-temps-du-treillis-militaire/" rel="bookmark">Les évolutions dans le temps du treillis militaire</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2019-08-29T17:47:21">29 août 2019, </time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-dont-miss">
<h3 class="g1-beta g1-beta-2nd">A ne pas manquer</h3>
</aside>
<meta itemprop="mainEntityOfPage" content="https://www.focusur.fr/pop-culture/mode/tendances/2021/07/08/et-si-on-partait-en-caravane-pour-les-vacances-cet-ete/" />
<meta itemprop="dateModified" content="2021-07-13T20:03:09" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="focuSur.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://bimber.bringthepixel.com/wp-content/uploads/2015/11/wow_06_v01-192x96.jpg" />
</span>
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="bimber_widget_facebook_page-2" class="widget widget_bimber_widget_facebook_page g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Abonne toi</h2></header> <div id="g1-widget-facebook-page-1" class=" g1-widget-facebook-page">
<script>
					(function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s);
						js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					// After FB Page plugin is loaded, the height of its container changes.
					// We need to notify theme about that so elements like eg. sticky widgets can react
					(function (object) {
						object.addEventListener('load', function () {
							FB.Event.subscribe('xfbml.render', function () {
								jQuery('body').trigger('g1PageHeightChanged');
							});
						});
					})(window);
				</script>
<div class="fb-page" data-href="https://www.facebook.com/focusur" data-adapt-container-width="true" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
</div>
</div>
</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts g1-widget-class"> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<p>
Sorry. No data so far. </p>
</div>
</aside><div class="g1-sticky-sidebar" data-g1-offset="50"></div></div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-prefooter">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="custom_html-2" class="widget_text widget widget_custom_html g1-widget-class"><div class="textwidget custom-html-widget"></div></aside> </div>
<div class="g1-column g1-column-1of3">
</div>
<div class="g1-column g1-column-1of3">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2020 focuSur SAS</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-81399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81399"><a href="https://www.focusur.fr/informations-legales-vie-privee/">Mentions légales</a></li>
<li id="menu-item-81400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81400"><a href="https://www.focusur.fr/conditions-generales-d-utilisation/">Conditions générales</a></li>
<li id="menu-item-81402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81402"><a href="http://content.focusur.fr">Agency</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
</div>
</div>
<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href="https://www.focusur.fr" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Fermer</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Afficher plus" tabindex="0" role="button" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Toujours activé</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer & accepter</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript" id="sns_global_scripts">	(function() {
		var sc = document.createElement('script');
		sc.src = "https://player.mediabong.com/syncroll/1392/loader.js?%%CACHEBUSTER%%";
		sc.type = 'text/javascript';
		sc.async = true;
		var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(sc, s);
	})();

</script><script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script   src="https://www.focusur.fr/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script   src="https://www.focusur.fr/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script   src="https://www.focusur.fr/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script   src="https://www.focusur.fr/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script   src="https://www.focusur.fr/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script   src="https://www.focusur.fr/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script   src="https://www.focusur.fr/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.focusur.fr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.timeago/locales/jquery.timeago.fr.js' id='jquery-timeago-fr-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/matchMedia/matchMedia.addListener.js' id='match-media-add-listener-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/picturefill/picturefill.min.js?ver=2.3.1' id='picturefill-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/enquire/enquire.min.js?ver=2.1.2' id='enquire-js'></script>
<script type='text/javascript' id='bimber-front-js-extra'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.focusur.fr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i10n\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/front.js?ver=1.0' id='bimber-front-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/menu.js?ver=1.0' id='bimber-menu-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur-child-theme/modifications.js' id='bimber-child-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfeAaEUAAAAAA6WNZlypsHyG36FOAcK3bux23YQ&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfeAaEUAAAAAA6WNZlypsHyG36FOAcK3bux23YQ","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<style media="screen" type="text/css" #ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAKCAYAAABmBXS+AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAyFpVFh0WE1MOmNvbS5hZG9iZS54bXAAAAAAADw eHBhY2tldCBiZWdpbj0i77u IiBpZD0iVzVNME1wQ2VoaUh6cmVTek5UY3prYzlkIj8+IDx4OnhtcG1ldGEgeG1sbnM6eD0iYWRvYmU6bnM6bWV0YS8iIHg6eG1wdGs9IkFkb2JlIFhNUCBDb3JlIDUuNS1jMDE0IDc5LjE1MTQ4MSwgMjAxMy8wMy8xMy0xMjowOToxNSAgICAgICAgIj4gPHJkZjpSREYgeG1sbnM6cmRmPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5LzAyLzIyLXJkZi1zeW50YXgtbnMjIj4gPHJkZjpEZXNjcmlwdGlvbiByZGY6YWJvdXQ9IiIgeG1sbnM6eG1wPSJodHRwOi8vbnMuYWRvYmUuY29tL3hhcC8xLjAvIiB4bWxuczp4bXBNTT0iaHR0cDovL25zLmFkb2JlLmNvbS94YXAvMS4wL21tLyIgeG1sbnM6c3RSZWY9Imh0dHA6Ly9ucy5hZG9iZS5jb20veGFwLzEuMC9zVHlwZS9SZXNvdXJjZVJlZiMiIHhtcDpDcmVhdG9yVG9vbD0iQWRvYmUgUGhvdG9zaG9wIENDIChXaW5kb3dzKSIgeG1wTU06SW5zdGFuY2VJRD0ieG1wLmlpZDowNDY4RkE0RTlGRDMxMUU0QTYwMkFGNkNDQ0Y4NENBMSIgeG1wTU06RG9jdW1lbnRJRD0ieG1wLmRpZDowNDY4RkE0RjlGRDMxMUU0QTYwMkFGNkNDQ0Y4NENBMSI+IDx4bXBNTTpEZXJpdmVkRnJvbSBzdFJlZjppbnN0YW5jZUlEPSJ4bXAuaWlkOjA0NjhGQTRDOUZEMzExRTRBNjAyQUY2Q0NDRjg0Q0ExIiBzdFJlZjpkb2N1bWVudElEPSJ4bXAuZGlkOjA0NjhGQTREOUZEMzExRTRBNjAyQUY2Q0NDRjg0Q0ExIi8+IDwvcmRmOkRlc2NyaXB0aW9uPiA8L3JkZjpSREY+IDwveDp4bXBtZXRhPiA8P3hwYWNrZXQgZW5kPSJyIj8+d8PnJAAAAU5JREFUeNo0kD1Lw1AUho8EhTYuxV Q0n9ghoihk4FQAg6Ci3MWSzGL1MkpWVz8AdpFHOwuQvaSxUBpoKSDRSVDCuajpY1pm4 ruQUPPBfuPe855z0XCCHXyDtygAAlyzJoNBpg2 ZDGIYvEEXRByZInuevyH5RFLDZbGA0Gqn4jPpsDoIgnAwGA4cKMfmWpimLXNI7FhSKoqhgGAZIksQPh8MvmkiSxF6v1ykW5K1W6wZoUA 9fh+azeaR67o q9WKjiadTucW mM2m209OI5z4XleQgXYiZim+Vyv15mtKAgC8H3 fLlcpovFgmia9ogev+loNP9Uq9UYut0Vin5RRFRVvZNlmUGk8Xjs066WZXUBj884jkm73b7HTfboH V6PRBF8XQymcyn02m8w P8caVSOaxWq11d12P0A+VyGTiOA5Zlz0ql0u6fAAMAQ+fsfIg44xsAAAAASUVORK5CYII=)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}< style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"><script type="text/javascript">var zoneid_desktop = "503869";var zoneid_mobile  = "503870";var limit_width  = 740;var limit_height  = 200;var zoneid_selected = zoneid_desktop;var cto_isOnMobile = false;if( window.innerWidth<window.limit_width || window.innerHeight<window.limit_height) { zoneid_selected = zoneid_mobile; cto_isOnMobile = true; } />
<!-- END CRITEO -->
<!-- START TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END TABOOLA -->
</body>
</html>
