<!DOCTYPE html>
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8" id="ie7" lang="fr-FR"><![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js" lang="fr-FR"><!--<![endif]-->
<head>
<meta name="msvalidate.01" content="73B75B737847A8DA5F9C1D439CF8C9D8" />
<meta name="alexaVerifyID" content="LIAuEoGFriYHnKnHeseRUZ9pQzA" />

<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-34736450-1', 'auto');
	  ga('send', 'pageview');

	</script>


<script src='//ads.horyzon-media.com/config.js?nwid=362' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://ads.horyzon-media.com'});
</script>

<script type="text/javascript" src="//r.sascdn.com/video/config.js?nwid=362"></script>
<script type="text/javascript" src="//r.sascdn.com/video/controller.js?nwid=362"></script>

<script type="text/javascript" src="//jwpsrv.com/library/156hNL5zEeSYqAp+lcGdIw.js"></script>


<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<script type='text/javascript'>
   function crto_ShorterThan(widthMax){return screen.width < widthMax;}
   var LimitWidth = 728;
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/focusur/loader.js',
  'tb_loader_script');
</script>


<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '747794251999245');
	fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=747794251999245&ev=PageView&noscript=1"
	/></noscript>


<link rel="stylesheet" href="https://www.focusur.fr/wp-content/themes/focusur/css/fontawesome/css/font-awesome.min.css" type="text/css" media="all">

<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.focusur.fr/xmlrpc.php" />
<title>IT : Assistance informatique, quelles solutions pour les entreprises | focuSur.fr</title>
<meta name="viewport" content="initial-scale=1.0, width=device-width" />

<meta name="description" content="Au cours des dernières années, l&#039;importance des services informatiques pour les entreprises est devenue de plus en plus évidente, et cela s&#039;applique à" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IT : Assistance informatique, quelles solutions pour les entreprises | focuSur.fr" />
<meta property="og:description" content="Au cours des dernières années, l&#039;importance des services informatiques pour les entreprises est devenue de plus en plus évidente, et cela s&#039;applique à" />
<meta property="og:url" content="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/" />
<meta property="og:site_name" content="focuSur.fr" />
<meta property="article:publisher" content="http://www.facebook.com/focusur" />
<meta property="article:author" content="https://www.facebook.com/samuel.plt" />
<meta property="article:tag" content="informatique" />
<meta property="article:section" content="Innovation" />
<meta property="article:published_time" content="2020-04-07T09:34:38+00:00" />
<meta property="article:modified_time" content="2020-04-07T09:34:43+00:00" />
<meta property="og:updated_time" content="2020-04-07T09:34:43+00:00" />
<meta property="fb:app_id" content="118508831630187" />
<meta property="og:image" content="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280.jpg" />
<meta property="og:image:secure_url" content="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="847" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Au cours des dernières années, l&#039;importance des services informatiques pour les entreprises est devenue de plus en plus évidente, et cela s&#039;applique à" />
<meta name="twitter:title" content="IT : Assistance informatique, quelles solutions pour les entreprises | focuSur.fr" />
<meta name="twitter:site" content="@focuSur" />
<meta name="twitter:image" content="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280.jpg" />
<meta name="twitter:creator" content="@SamuelPAULET" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.focusur.fr/#/schema/person/7465e09e3c9213061df6043ccf03b8d7","name":"admin","image":{"@type":"ImageObject","@id":"https://www.focusur.fr/#personlogo","inLanguage":"fr-FR","url":"https://www.focusur.fr/wp-content/uploads/2015/09/Logo-focuSur-201516-bleu-e1539676483741.png","width":200,"height":59,"caption":"admin"},"logo":{"@id":"https://www.focusur.fr/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.focusur.fr/#website","url":"https://www.focusur.fr/","name":"focuSur.fr","inLanguage":"fr-FR","description":"Culture, lifestyle, infos, soir\u00e9es","publisher":{"@id":"https://www.focusur.fr/#/schema/person/7465e09e3c9213061df6043ccf03b8d7"},"potentialAction":{"@type":"SearchAction","target":"https://www.focusur.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#primaryimage","inLanguage":"fr-FR","url":"https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280.jpg","width":1280,"height":847,"caption":"alt=\"informatique-assistance-lame-\u00e9tudiant-d\u00e9veloppeur-geek-850*450\""},{"@type":"WebPage","@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#webpage","url":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/","name":"IT : Assistance informatique, quelles solutions pour les entreprises | focuSur.fr","isPartOf":{"@id":"https://www.focusur.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#primaryimage"},"datePublished":"2020-04-07T09:34:38+00:00","dateModified":"2020-04-07T09:34:43+00:00","description":"Au cours des derni\u00e8res ann\u00e9es, l'importance des services informatiques pour les entreprises est devenue de plus en plus \u00e9vidente, et cela s'applique \u00e0","breadcrumb":{"@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.focusur.fr/","url":"https://www.focusur.fr/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.focusur.fr/tech/","url":"https://www.focusur.fr/tech/","name":"Tech"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/","url":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/","name":"IT : Assistance informatique, quelles solutions pour les entreprises"}}]},{"@type":"Article","@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#article","isPartOf":{"@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#webpage"},"author":{"@id":"https://www.focusur.fr/#/schema/person/8576f0a5484e2902132fd1494a3200a1"},"headline":"IT : Assistance informatique, quelles solutions pour les entreprises","datePublished":"2020-04-07T09:34:38+00:00","dateModified":"2020-04-07T09:34:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#webpage"},"publisher":{"@id":"https://www.focusur.fr/#/schema/person/7465e09e3c9213061df6043ccf03b8d7"},"image":{"@id":"https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/#primaryimage"},"keywords":"informatique","articleSection":"Innovation","inLanguage":"fr-FR"},{"@type":["Person"],"@id":"https://www.focusur.fr/#/schema/person/8576f0a5484e2902132fd1494a3200a1","name":"Samuel Paulet","image":{"@type":"ImageObject","@id":"https://www.focusur.fr/#authorlogo","inLanguage":"fr-FR","url":"https://www.focusur.fr/wp-content/uploads/2015/09/Logo-focuSur-201516-bleu-e1539676483741.png","width":200,"height":59,"caption":"Samuel Paulet"},"description":"Webmarketing - Content Marketing \r\nhttps://www.doyoubuzz.com/samuel-paulet\r\n\r\n\u00ab Portez votre culture, comme votre montre, avec discr\u00e9tion, et gardez-vous de la tirez de votre gousset et de la faire tinter pour le seul plaisir de montrer que vous n'en \u00eates pas d\u00e9pourvu.  \u00bb  Philip Chesterfield","sameAs":["https://www.facebook.com/samuel.plt","http://instagram.com/samuelplt","fr.linkedin.com/pub/paulet-samuel/33/447/a34","https://twitter.com/SamuelPAULET"]}]}</script>

<link rel="amphtml" href="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=it-assistance-informatique-quelles-solutions-pour-les-entreprises" /><meta name="generator" content="AMP for WP 1.0.30" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; Flux" href="https://www.focusur.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; Flux des commentaires" href="https://www.focusur.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="focuSur.fr &raquo; IT : Assistance informatique, quelles solutions pour les entreprises Flux des commentaires" href="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-34736450-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-34736450-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusur.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.focusur.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css' href='https://www.focusur.fr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.focusur.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.focusur.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://www.focusur.fr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.2' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#1aacda;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='sf_styles-css' href='https://www.focusur.fr/wp-content/plugins/superfly-menu/css/superfly-menu.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.focusur.fr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='g1-main-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/main.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-poppins-css-css' href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C300%2C500%2C600%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-roboto-css-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-bimbericons-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/bimber/styles.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-print-css' href='https://www.focusur.fr/wp-content/themes/focusur/css/print.css?ver=1.0' type='text/css' media='print' />
<link rel='stylesheet' id='bimber-dynamic-style-css' href='https://www.focusur.fr/wp-content/uploads/dynamic-style.css?respondjs=no&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bimber-style-css' href='https://www.focusur.fr/wp-content/themes/focusur-child-theme/style.css?ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='olympus-google-fonts-css' href='https://fonts.googleapis.com/css?family=Abhaya+Libre%3A400%2C500%2C600%2C700%2C800%2C400i%2C500i%2C600i%2C700i%2C800i%7CAllerta+Stencil%3A400%2C400i&#038;subset=latin%2Clatin-ext%2Csinhala&#038;display=swap&#038;ver=1.9.97' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.focusur.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.focusur.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.focusur.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"1","dynamic_buttons":"0","share_url":"https:\/\/www.focusur.fr\/tech\/2020\/04\/07\/it-assistance-informatique-quelles-solutions-pour-les-entreprises\/","title":"IT+%3A+Assistance+informatique%2C+quelles+solutions+pour+les+entreprises","image":"https:\/\/www.focusur.fr\/wp-content\/uploads\/2020\/04\/informatics-400449_1280.jpg","desc":"Au cours des derni\u00e8res ann\u00e9es, l'importance des services informatiques pour les entreprises est devenue de plus en plus \u00e9vidente, et cela s'applique \u00e0 toutes les organisations potentiellement impliqu\u00e9es, publiques et priv\u00e9es, institutionnelles et non institutionnelles.\u00a0\n\n\n\nL'int\u00e9gration \u2026","hashtag":"focuSur","subscribe":"content","subscribe_url":"http:\/\/www.facebook.com\/focusur","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"f14516b71e","postid":"96998","servertime":"1586331587","ajaxurl":"https:\/\/www.focusur.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_Opts = {"social":{"facebook":"https:\/\/www.facebook.com\/focusur","twitter":"https:\/\/www.twitter.com\/focusur","instagram":"https:\/\/www.instagram.com\/focusur.fr\/"},"search":"show","blur":"none","fade":"no","test_mode":"","hide_def":"","mob_nav":"","sidebar_style":"push","sub_animation_type":"nopush","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#1aacda","opening_type":"hover","sub_type":"","sub_opening_type":"hover","label":"none","label_top":"0px","label_size":"1x","label_vis":"visible","item_padding":"15","bg":"","path":"https:\/\/www.focusur.fr\/wp-content\/plugins\/superfly-menu\/img\/","menu":"5118","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/www.focusur.fr","plugin_ver":"3.2.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/superfly-menu/js/superfly-menu.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.focusur.fr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"96998","token":"13e3e7b0bb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/modernizr/modernizr-custom.min.js?ver=3.3.0'></script>
<link rel='https://api.w.org/' href='https://www.focusur.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusur.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusur.fr/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.focusur.fr/?p=96998' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusur.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusur.fr%2Ftech%2F2020%2F04%2F07%2Fit-assistance-informatique-quelles-solutions-pour-les-entreprises%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusur.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusur.fr%2Ftech%2F2020%2F04%2F07%2Fit-assistance-informatique-quelles-solutions-pour-les-entreprises%2F&#038;format=xml" />
<script>
    var SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    (function(){
        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';
        var classes = SFM_is_mobile ? (mob_bar ? 'sfm-mobile sfm-mob-nav' : 'sfm-mobile'): 'sfm-no-mobile';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className + ' ' + classes;
    })()
</script>
<style id="superfly-dynamic-styles">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</style>
<script>

    (function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;
        var transition = '';

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);

            if (window.jQuery) {
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()
</script>
<script type='text/javascript'>var SFM_template ="<div class=\"sfm-rollback sfm-color1 sfm-label-visible sfm-label-none\" style>\n    <div class=\"sfm-navicon-button x\">\n        <div class=\"sfm-navicon\"><\/div>\n    <\/div>\n<\/div>\n<div id=\"sfm-sidebar\" style=\"opacity:0\" class=\" sfm-hl-semi sfm-indicators\">\n    <div class=\"sfm-scroll-wrapper\">\n        <div class=\"sfm-scroll\">\n            <div class=\"sfm-sidebar-close\"><\/div>\n            <div class=\"sfm-logo\">\n                <a href=\"https:\/\/www.focusur.fr\"><img src=\"https:\/\/www.focusur.fr\/wp-content\/uploads\/2016\/05\/Logo-focuSur-201516-blanc.png\"\n                                                                                                     alt=\"\"><\/a>                <div class=\"sfm-title\"><\/div>\n            <\/div>\n            <nav class=\"sfm-nav\">\n                <div class=\"sfm-va-middle\">\n                    <ul id=\"sfm-nav\" class=\"menu\"><li id=\"menu-item-95393\" class=\"menu-item menu-item-type-post_type menu-item-object-page menu-item-95393\"><a href=\"https:\/\/www.focusur.fr\/partenariats-publicite-seo\/vos-contenus-seo-sur-mesure-grace-a-focusur\/\">SEO<\/a><\/li>\n<li id=\"menu-item-81408\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81408\"><a href=\"#\">Contact<\/a>\n<ul class=\"sub-menu\">\n\t<li id=\"menu-item-81628\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-81628\"><a href=\"mailto:sp@focusur.fr\">Publicit\u00e9 \/ Partenariats \/ SEO<\/a><\/li>\n\t<li id=\"menu-item-81409\" class=\"menu-item menu-item-type-custom menu-item-object-custom menu-item-81409\"><a href=\"mailto:sp@focusur.fr\">Ecrire un article<\/a><\/li>\n<\/ul>\n<\/li>\n<li id=\"menu-item-81397\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81397\"><a href=\"https:\/\/www.focusur.fr\/tech\/\">Innovation<\/a><\/li>\n<li id=\"menu-item-81395\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81395\"><a href=\"https:\/\/www.focusur.fr\/societe\/\">Soci\u00e9t\u00e9<\/a><\/li>\n<li id=\"menu-item-81398\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81398\"><a href=\"https:\/\/www.focusur.fr\/creativite\/\">Cr\u00e9ativit\u00e9<\/a><\/li>\n<li id=\"menu-item-81394\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81394\"><a href=\"https:\/\/www.focusur.fr\/musique\/\">Musique \/ Festival<\/a><\/li>\n<li id=\"menu-item-90032\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90032\"><a href=\"https:\/\/www.focusur.fr\/musique\/rdv-hebdo-culture\/\">Interviews<\/a><\/li>\n<li id=\"menu-item-81393\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81393\"><a href=\"https:\/\/www.focusur.fr\/cinema-series\/\">Cin\u00e9 \/ S\u00e9ries<\/a><\/li>\n<li id=\"menu-item-81396\" class=\"menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81396\"><a href=\"https:\/\/www.focusur.fr\/sport\/\">Sport<\/a><\/li>\n<\/ul>                    <div class=\"widget-area\"><\/div>\n                <\/div>\n            <\/nav>\n            <ul class=\"sfm-social\"><\/ul>\n        <\/div>\n    <\/div>\n    <div class=\"sfm-sidebar-bg\"><\/div>\n    <div class=\"sfm-view sfm-view-level-custom\">\n        <span class=\"sfm-close\"><\/span>\n            <\/div>\n<\/div>\n<div id=\"sfm-overlay-wrapper\"><div id=\"sfm-overlay\"><\/div><\/div>"</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" />
<meta name="msapplication-TileImage" content="https://www.focusur.fr/wp-content/uploads/2015/06/favicon-32x32.png" />

<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Abhaya Libre";
 }
button, input, select, textarea {
font-family: "Allerta Stencil";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p {
font-family: "Abhaya Libre";
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1 {
font-family: Helvetica Neue, Helvetica, Arial, sans-serif;
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2 {
font-family: "Abhaya Libre";
 }
	</style>


<meta property="fb:pages" content="151014315022265" />
<meta property="article:publisher" content="https://www.facebook.com/focusur" />
<meta property="article:author" content="https://www.facebook.com/focusur" />


<meta name="dailymotion-domain-verification" content="dmamkebrw8nad5tll" />

</head>
<meta name="msvalidate.01" content="08D609DAA3E047F29DB7792125A2DC72" />
<body class="post-template-default single single-post postid-96998 single-format-standard cookies-not-set g1-layout-stretched g1-hoverable" itemscope itemtype="http://schema.org/WebPage">

<script type="text/javascript">
            sas.call("onecall", {
                        siteId:              116671,           //
                        pageId:                       695935,           // Page : focusur/rg
                        formatId:         '6330,6320,27925,22799,6325,6326,6332,6944',
                        target:             ''                                  // Ciblage
            });
</script>
<script type="text/javascript">
    sas.render('6330');  // Format : Corner & Footer 1x1
</script>
<script type="text/javascript">
    sas.render('6944');  // Format : Slide_in 1x1
</script>

<div class="g1-body-inner">
<div id="page">
<aside class="g1-row g1-sharebar g1-sharebar-off">
<div class="g1-row-inner">
<div class="g1-column g1-sharebar-inner">
</div>
</div>
<div class="g1-row-background">
</div>
</aside>
<div class="g1-header g1-row g1-row-layout-page">
<div class="g1-row-inner">
<div class="g1-column">
<div class="g1-id" itemscope itemtype="http://schema.org/Organization">
<p class="g1-mega g1-mega-2nd site-title">
<a class="g1-logo-wrapper" href="https://www.focusur.fr/" rel="home" itemprop="url">
<img itemprop="logo" class="g1-logo g1-logo-default" width="220" height="0" src="https://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01.png" srcset="http://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01retina-2.png 2x,https://www.focusur.fr/wp-content/uploads/2016/05/theme_logo_v01.png 1x" alt="focuSur.fr" /> </a>
</p>
</div>
<nav class="g1-quick-nav">
<ul class="g1-quick-nav-menu">
<li class="menu-item menu-item-type-g1-hot ">
<a href="https://www.focusur.fr/hot/">Hot</a>
</li>
<li class="menu-item menu-item-type-g1-trending ">
<a href="https://www.focusur.fr/trending/">Trending</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-navbar">
<div class="g1-row-inner">
<div class="g1-column g1-dropable">
<a class="g1-hamburger g1-hamburger-show" href="">
<span class="g1-hamburger-icon"></span>
<span class="g1-hamburger-label">Menu</span>
</a>

<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95393"><a href="https://www.focusur.fr/partenariats-publicite-seo/vos-contenus-seo-sur-mesure-grace-a-focusur/">SEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81408"><a href="#">Contact</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81628"><a href="/cdn-cgi/l/email-protection#7a090a3a1c15190f090f08541c08">Publicité / Partenariats / SEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81409"><a href="/cdn-cgi/l/email-protection#8bf8fbcbede4e8fef8fef9a5edf9">Ecrire un article</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-81397"><a href="https://www.focusur.fr/tech/">Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81395"><a href="https://www.focusur.fr/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81398"><a href="https://www.focusur.fr/creativite/">Créativité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81394"><a href="https://www.focusur.fr/musique/">Musique / Festival</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90032"><a href="https://www.focusur.fr/musique/rdv-hebdo-culture/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81393"><a href="https://www.focusur.fr/cinema-series/">Ciné / Séries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81396"><a href="https://www.focusur.fr/sport/">Sport</a></li>
</ul></nav> 


<div class="g1-drop g1-drop-before g1-drop-the-search">
<a class="g1-drop-toggle" href="#">
<i class="bimber-icon bimber-icon-search"></i>Que cherchez-vous ? <span class="g1-drop-toggle-arrow"></span>
</a>
<div class="g1-drop-content">
<div role="search">
<form method="get" class="g1-searchform-tpl-default g1-form-s search-form" action="https://www.focusur.fr/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="g1-row g1-row-layout-page g1-featured-row">
<div class="g1-row-inner">
<div class="g1-column">
<h2 class="g1-zeta g1-zeta-2nd g1-featured-title">A ne pas manquer</h2>
<div class="g1-featured g1-featured-viewport-start">
<a href="#" class="g1-featured-arrow g1-featured-arrow-prev">Précédent</a>
<a href="#" class="g1-featured-arrow g1-featured-arrow-next">Suivant</a>
<ul class="g1-featured-items">
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-97001 post type-post status-publish format-standard has-post-thumbnail category-sur-le-web tag-benoit-paire tag-tennis">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/sur-le-web/2020/04/07/la-video-de-benoit-paire-qui-se-met-une-cuite-en-direct-sur-instagram-en-appelant-wawrinka/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856-192x96.jpeg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;benoit-paire-se-bourre-la-gueule-instagram&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856.jpeg" /><meta itemprop="width" content="750" /><meta itemprop="height" content="423" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/actualites/sur-le-web/2020/04/07/la-video-de-benoit-paire-qui-se-met-une-cuite-en-direct-sur-instagram-en-appelant-wawrinka/" rel="bookmark">La vidéo de Benoit Paire qui se met une cuite en direct sur Instagram en appelant Wawrinka</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96998 post type-post status-publish format-standard has-post-thumbnail category-tech tag-informatique">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;informatique-assistance-lame-étudiant-développeur-geek-850*450&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280.jpg" /><meta itemprop="width" content="1280" /><meta itemprop="height" content="847" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/" rel="bookmark">IT : Assistance informatique, quelles solutions pour les entreprises</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96993 post type-post status-publish format-standard has-post-thumbnail category-actualites">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/04/06/covid-19-votre-attestation-de-deplacement-pour-smartphones-a-telecharger-ici/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2019/11/paris-4468632_1280-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;paris-photo-tour-eiffel-mobilité-urbaine-photo-optimisée-google-800*450&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/11/paris-4468632_1280-e1574159126934.jpg" /><meta itemprop="width" content="850" /><meta itemprop="height" content="566" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/04/06/covid-19-votre-attestation-de-deplacement-pour-smartphones-a-telecharger-ici/" rel="bookmark">Covid-19 : Votre Attestation de déplacement pour smartphones à télécharger ici</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96984 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-cite-internationale tag-lyon-skate tag-skate">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/04/01/lyon-il-saute-25-marches-en-skate-a-cite-internationale/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/04/maxresdefault-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/04/maxresdefault-e1585738144533.jpg" /><meta itemprop="width" content="850" /><meta itemprop="height" content="478" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/04/01/lyon-il-saute-25-marches-en-skate-a-cite-internationale/" rel="bookmark">Lyon : il saute 25 marches en skate à Cité Internationale</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96988 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-confinement tag-lyon">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/04/01/gerard-collomb-maire-de-lyon-bloque-en-filtre-patate-lors-de-la-derniere-reunion-du-conseil-municipal/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2020/04/3_Screen-Shot-2020-03-31-at-160109-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;monsieur-patate-810*539&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/04/3_Screen-Shot-2020-03-31-at-160109.jpg" /><meta itemprop="width" content="810" /><meta itemprop="height" content="539" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/04/01/gerard-collomb-maire-de-lyon-bloque-en-filtre-patate-lors-de-la-derniere-reunion-du-conseil-municipal/" rel="bookmark">Gérard Collomb, maire de Lyon, bloqué en filtre patate lors de la dernière réunion du Conseil Municipal</a></h3> </header>
</article>
</li>
<li class="g1-featured-item">
<article class="entry-tpl-gridxs post-96961 post type-post status-publish format-standard has-post-thumbnail category-pop-culture">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/pop-culture/2020/03/31/10-bonnes-nouvelles-pendant-la-periode-de-confinement/"><span class="g1-frame-inner" style="padding-bottom: 50%;"><img width="192" height="96" src="https://www.focusur.fr/wp-content/uploads/2019/11/paris-4468632_1280-192x96.jpg" class="attachment-bimber-grid-xs size-bimber-grid-xs wp-post-image" alt="alt=&quot;paris-photo-tour-eiffel-mobilité-urbaine-photo-optimisée-google-800*450&quot;" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/11/paris-4468632_1280-e1574159126934.jpg" /><meta itemprop="width" content="850" /><meta itemprop="height" content="566" /></figure>
<header class="entry-header">
<h3 class="g1-zeta g1-zeta-1st entry-title"><a href="https://www.focusur.fr/pop-culture/2020/03/31/10-bonnes-nouvelles-pendant-la-periode-de-confinement/" rel="bookmark">10 bonnes nouvelles pendant la période de confinement</a></h3> </header>
</article>
</li>
</ul>
<div class="g1-featured-fade g1-featured-fade-before"></div>
<div class="g1-featured-fade g1-featured-fade-after"></div>
</div>
</div>
</div>
<div class="g1-row-background"></div>
</aside>
<div class="g1-row g1-row-layout-page g1-row-padding-m">
<div class="g1-row-inner">
<div class="g1-column g1-column-2of3" id="primary">
<div id="content" role="main">
<article id="post-96998" class="entry-tpl-classic post-96998 post type-post status-publish format-standard has-post-thumbnail category-tech tag-informatique" itemscope="" itemtype="http://schema.org/Article">
<header class="entry-header">
<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">IT : Assistance informatique, quelles solutions pour les entreprises</h1>
<p class="entry-meta entry-meta-m">
<span class="entry-meta-wrap">
<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
<span class="entry-meta-label">by</span>
<a href="https://www.focusur.fr/author/s-paulet/" title="Posts by Samuel Paulet" rel="author">
<strong itemprop="name">Samuel Paulet</strong>
</a>
</span>
<time class="entry-date" datetime="2020-04-07T11:34:38" itemprop="datePublished">7 avril 2020, </time> </span>
<span class="entry-meta-wrap">
</span>
</p>
</header>
<div class="entry-content g1-typography-xl">
<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focusur.fr%2Ftech%2F2020%2F04%2F07%2Fit-assistance-informatique-quelles-solutions-pour-les-entreprises%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=IT%20%3A%20Assistance%20informatique%2C%20quelles%20solutions%20pour%20les%20entreprises&url=https://bit.ly/3e2rqk4&via=focuSur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.focusur.fr%2Ftech%2F2020%2F04%2F07%2Fit-assistance-informatique-quelles-solutions-pour-les-entreprises%2F&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=like" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe>
<h2>Au cours des dernières années, l&rsquo;importance des services informatiques pour les entreprises est devenue de plus en plus évidente, et cela s&rsquo;applique à toutes les organisations potentiellement impliquées, publiques et privées, institutionnelles et non institutionnelles. </h2>
<p>L&rsquo;intégration de systèmes technologiques hétérogènes est devenue une condition de fonctionnement et de réussite critique qui concerne désormais&nbsp; toute entreprise.</p>
<p>Mais quelles sont les <strong>solutions d’assistance informatiques</strong> pouvant être mises en place par les entreprises. Voici quelques pistes à envisager .</p>
<h2 class="google-fonts-blocks" style="color: #0693e3;">Pourquoi faire appel à des sociétés de maintenance informatique ?</h2>
<p>Parce que toute organisation a besoin d&rsquo;une <strong>infrastructure informatique</strong> à la hauteur de ses objectifs. Les infrastructures informatiques dont nous parlons ne sont que des plates-formes technologiques, y compris des composants logiciels, tels que les systèmes d&rsquo;exploitation et du matériel, tels que les bases de données, les serveurs, le stockage, les <strong>systèmes de réseau</strong> et les <strong>systèmes de sauvegarde</strong>, pour faire fonctionner correctement toutes les applications utiles aux services commerciaux et de gestion.</p>
<figure class="wp-block-image size-large"><img src="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280-1024x678.jpg" alt="alt=&quot;informatique-assistance-lame-étudiant-développeur-geek-850*450&quot;" class="wp-image-96999" srcset="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280-1024x678.jpg 1024w, https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280-758x502.jpg 758w, https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Un développeur web dans une entreprise Photo Igor Suassuna </figcaption></figure>
<p>Cependant, il ne suffit pas d&rsquo;investir du temps et de l’argent dans une infrastructure informatique pour obtenir des résultats satisfaisants et observer rapidement la valeur des investissements réalisés. Parfois, il peut arriver qu&rsquo;en raison des délais imposés par le changement de leurs activités et des marchés, les entreprises trouvent que les <strong>solutions informatiques </strong>nouvellement mises en œuvre ne correspondent plus à leurs besoins réels.</p>
<div style="width:100%;height:0;padding-bottom:41%;position:relative;"><iframe src="https://giphy.com/embed/AmfV9KymUyaf6" width="100%" height="100%" style="position:absolute" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe></div>
<p><a href="https://giphy.com/gifs/valerie-oui-sourire-AmfV9KymUyaf6">via GIPHY</a></p>
<p>C&rsquo;est évidemment un risque qui ne peut pas être complètement évité par les organisations. C’est pourquoi nombre d’entreprises adoptent une <strong>approche stratégique</strong> en décidant de s&rsquo;appuyer sur des professionnels sérieux, des sociétés comme <a href="https://techinclic.fr">Techinclic.fr&nbsp;</a>, spécialisées dans la <strong>maintenance informatique adressée aux entreprises</strong>.</p>
<p>Il n’existe pas de solutions homogènes qui puisse convenir à chaque entreprise en termes d’assistance informatique&nbsp; ce qui serait&nbsp; donc intéressant c’est de se pencher sur les différentes <strong>solutions d’assistance informatiques </strong>qui sont potentiellement porteuses de valeur pour les entreprises en fonction de leurs activités propres ainsi que les services d’accompagnement pouvant être mises en place dans la cadre de tels partenariats.</p>
<h2 class="google-fonts-blocks" style="color: #0693e3;"><strong>Conseil et design des infrastructures IT pour entreprises</strong> </h2>
<p><strong>Les services de consultance ou de conseil informatique sont devenus indispensables pour la réussite de chaque projet It mais surtout à la construction d’une infrastructure informatique optimale pour les entreprises.&nbsp;</strong></p>
<p>Pour cela des consultants informatiques,&nbsp; vont pouvoir réaliser une analyse précise des besoins spécifiques de chaque entreprise afin de pouvoir mettre en place <strong>la meilleure architecture IT possible</strong>. Cette solution d’assistance informatique adressée aux entreprises est également nécessaire&nbsp; à la mise en place de solutions IT «sur mesure» et technologiquement mises à jour.</p>
<h2 class="google-fonts-blocks" style="color: #0693e3;">Assistance informatique et helpdesk IT</h2>
<p>De la simple panne d&rsquo;un PC à des problèmes plus périphériques, l&rsquo;entreprise doit se voir proposer une assistance pour tout ce qui peut potentiellement interrompre ou influencer les opérations de l&rsquo;utilisateur final. L&rsquo;assistance système et la <strong>maintenance des infrastructures informatiques</strong>, doivent pour cela comprendre des interventions téléphoniques et à distance.</p>
<p>Ce type de solution d’assistance informatique doit pouvoir proposer une couverture temporelle ample et personnalisable en fonction des besoins de l’entreprise, de son activité et de l’envergure de son parc informatique. Grâce à l&rsquo;externalisation du service d&rsquo;assistance informatique, le service informatique en interne, pourra ainsi se concentrer en permanence sur des activités à forte valeur ajoutée comme le développement ou l’innovation.</p>
<h2 class="google-fonts-blocks" style="color: #0693e3;"><strong>Maintenance du parc informatique</strong></h2>
<p>La <strong>surveillance des infrastructures</strong>, 24 heures sur 24, 7 jours sur 7, via des tableaux de bord de contrôle consultables depuis n&rsquo;importe quel appareil et poste de travail, est une solution incontournable pour une entreprise en fonction de la taille de son parc informatique et de son temps d’occupation.</p>
<p>Ainsi ce type de solution sera un facteur indispensable pour assurer la maîtrise des processus et des flux d&rsquo;informations, afin d&rsquo;identifier les défauts et&nbsp; les erreurs potentielles critiques. Ce type de <strong>solution de monitoring informatique </strong>pourra mettre fin aux pannes pouvant potentiellement bloquer l’activité tout en identifiant les serveurs ou applications qui consomment le plus de ressources.</p>
<h2 class="google-fonts-blocks" style="color: #0693e3;">Les systèmes d’assistance informatiques par tickets </h2>
<p>La nécessité de rationaliser les activités du département informatique de l&rsquo;entreprise devient évidente&nbsp; pour de nombreuses entreprises quelle que soit leur activité. Lorsque les membres de l’équipe informatique sont appelé à gérer plusieurs activités de développement et de maintenance,&nbsp; ils ne peuvent plus avoir le temps et l&rsquo;énergie suffisants pour mener à bien leurs projets.&nbsp;</p>
<p>C&rsquo;est pourquoi, la maintenance et la <strong>gestion du parc informatique</strong> devraient être déléguées à des partenaires fiables. Ainsi, chaque utilisateur pourra effectuer des demandes d&rsquo;intervention d’assistance informatique, ouvrir des tickets externes le tout sous le contrôle de l&rsquo;administrateur système.</p>
<h2 class="google-fonts-blocks" style="color: #0693e3;"><strong>Optimisation  de la couverture wifi</strong> </h2>
<p>Si l&rsquo;objectif est de <strong>créer un réseau sans fil</strong> optimisé en termes de couverture seule une équipe de techniciens informatiques professionnels sera en mesure de procéder à une analyse fiable de la <strong>qualité de votre couverture&nbsp; Wifi</strong>.</p>
<p>La distorsion multipath, les nœuds cachés et les problèmes de distance peuvent empêcher une couverture Wifi correcte dans l’ensemble des espaces à couvrir. Afin de résoudre ces problèmes, une analyse détaillée doit être effectuée par des experts en utilisant des outils spécifiques capables d&rsquo;identifier l’origine de tout dysfonctionnement pour ensuite mettre en œuvre les solutions appropriées.</p>
<h2 class="google-fonts-blocks" style="color: #0693e3;"><strong>Evaluation des risques et des vulnérabilités des systèmes d’information</strong> </h2>
<p>La sécurité des données d&rsquo;entreprise est un élément de plus en plus menacé. Pour cette raison, une évaluation experte des risques doit être réalisée à l&rsquo;aide des outils d&rsquo;analyse les plus fiables, afin de définir les indices de vulnérabilité les plus fiables. A partir de l&rsquo;analyse du réseau, des réseaux et des applications web, il est possible de concevoir des simulations d&rsquo;attaques qui permettent d&rsquo;identifier, et donc de combler, les failles des systèmes de sécurité.</p>
<h2 class="google-fonts-blocks" style="color: #0693e3;"><strong>Gestion des actifs logiciels de l’entreprise </strong></h2>
<p>Une analyse et une gestion efficace des licences associées aux postes de travail de l&rsquo;entreprise sont incontournables, afin de réduire les coûts et les risques juridiques liés à ces aspects. Toutes les activités liées à la propriété du logiciel et aux délais de licence ont toujours été considérées comme coûteuses en termes d&rsquo;énergie et de temps. Grâce à l&rsquo;externalisation de ce service, les entreprises peuvent se concentrer sur des activités à plus forte valeur ajoutée.<br />
</p>

<p style="text-align: right; margin-bottom: 10px;"><em><a href="/cdn-cgi/l/email-protection#e39186878280a3858c8096909691cd8591">Signaler une erreur.</a></em></p>


<div class="divider"></div>
<h3 style="margin-bottom: 10px;">Rejoins-nous sur <a href="https://www.facebook.com/focusur" target="_blank">Facebook</a> !</h3>
<div class="fb-page" data-href="https://www.facebook.com/focusur" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/focusur"><a href="https://www.facebook.com/focusur">focuSur.fr</a></blockquote>
</div>
</div>


<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.focusur.fr%2Ftech%2F2020%2F04%2F07%2Fit-assistance-informatique-quelles-solutions-pour-les-entreprises%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=IT%20%3A%20Assistance%20informatique%2C%20quelles%20solutions%20pour%20les%20entreprises&url=https://bit.ly/3e2rqk4&via=focuSur" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
 

<div id='crt-503872'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
   var crt_503872_layout = {""version"":""1.0"",""configuration"":{""rowCount"":2,""columnCount"":2,""border"":{""top"":0,""left"":0,""bottom"":0,""right"":0},""borderColor"":""#ffffff"",""rowSeparatorsHeight"":1,""columnSeparatorsWidth"":0,""spacing"":2,""padding"":{""top"":0,""left"":1,""bottom"":0,""right"":1},""productSection"":{""imagePosition"":""Top"",""imageSize"":75,""imageMargin"":{""top"":1,""left"":5,""bottom"":1,""right"":5},""textSection"":{""title"":{""fontSize"":16,""alignment"":""Center"",""fontFamily"":[""Arial"",""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":5,""bottom"":1,""right"":5}},""description"":{""fontSize"":12,""alignment"":""Left"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""price"":{""fontSize"":14,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":5,""bottom"":0,""right"":5}}},""backgroundColor"":""#FFFFFF"",""padding"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""runningElement"":{""runningType"":""Header"",""runningBorder"":{""top"":0,""left"":0,""bottom"":1,""right"":0},""height"":14,""backgroundColor"":""#FFFFFF"",""content"":{""fontSize"":8,""alignment"":""Left"",""fontFamily"":[""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":0,""left"":0,""bottom"":1,""right"":1}},""staticText"":""Ads by""}}};
   var crt_503873_layout = {""version"":""1.0"",""configuration"":{""rowCount"":4,""columnCount"":1,""border"":{""top"":0,""left"":0,""bottom"":0,""right"":0},""borderColor"":""#ffffff"",""rowSeparatorsHeight"":1,""columnSeparatorsWidth"":0,""spacing"":5,""padding"":{""top"":3,""left"":1,""bottom"":3,""right"":1},""productSection"":{""imagePosition"":""Top"",""imageSize"":70,""imageMargin"":{""top"":1,""left"":1,""bottom"":1,""right"":1},""textSection"":{""title"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial"",""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""price"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""rrp"":{""fontSize"":12,""alignment"":""Center"",""fontFamily"":[""Arial""],""normal"":{""color"":""#000000"",""bold"":false,""italic"":true,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":true,""underlined"":false},""margin"":{""top"":1,""left"":1,""bottom"":1,""right"":1}}},""backgroundColor"":""#ffffff"",""padding"":{""top"":1,""left"":1,""bottom"":1,""right"":1}},""runningElement"":{""runningType"":""Header"",""runningBorder"":{""top"":0,""left"":0,""bottom"":1,""right"":0},""height"":14,""backgroundColor"":""#FFFFFF"",""content"":{""fontSize"":8,""alignment"":""Left"",""fontFamily"":[""Verdana""],""normal"":{""color"":""#000000"",""bold"":true,""italic"":false,""underlined"":false},""onHover"":{""color"":""#000000"",""bold"":false,""italic"":false,""underlined"":false},""margin"":{""top"":0,""left"":0,""bottom"":1,""right"":1}},""staticText"":""Ads by""}}};
   var crt_503872Zone;
   var crt_503872Zone_w;
   var crt_503872Zone_h;
   if (crto_ShorterThan(LimitWidth)){
       crt_503872Zone = 503873;
       crt_503872Zone_w = ;
       crt_503872Zone_h = 600;
       document.getElementById('crt-503872').style.width='px';
       document.getElementById('crt-503872').style.height='600px';
       crt_503872_layout = crt_503873_layout;
   }else{
       crt_503872Zone = 503872;
       crt_503872Zone_w = ;
       crt_503872Zone_h = 650;
       document.getElementById('crt-503872').style.width='px';
       document.getElementById('crt-503872').style.height='650px';
   }
Criteo.DisplayAd(
   {'zoneid' : crt_503872Zone,
    'containerid' : 'crt-503872',
    'width' : crt_503872Zone_w,
    'height' : crt_503872Zone_h,
    'layout' : crt_503872_layout
    });
</script>

</div>
<div class="entry-after">
<aside class="g1-box g1-box-centered g1-newsletter g1-newsletter-horizontal">
<i class="g1-box-icon"></i>
<header>
<h2 class="g1-delta g1-delta-2nd">Newsletter</h2>
</header>
<h3 class="g1-mega g1-mega-1st">Les meilleurs contenus par email !</h3>
<p class="g1-delta g1-delta-3rd">Pour ne rien manquer</p>
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-81403" method="post" data-id="81403" data-name="Abonnement"><div class="mc4wp-form-fields"><p>
<label>Adresse email : : </label>
<input type="email" name="EMAIL" placeholder="Ton adresse email" required />
</p>
<p>
<input type="submit" value="Abonne-toi" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1586331588" /><input type="hidden" name="_mc4wp_form_id" value="81403" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div><p class="g1-newsletter-privacy">Que du bon</p></form> </aside>
<nav class="g1-nav-single">
<div class="g1-nav-single-inner">
<p class="g1-single-nav-label">See more</p>
<ul class="g1-nav-single-links">
<li class="g1-nav-single-prev"><a href="https://www.focusur.fr/actualites/2020/04/06/covid-19-votre-attestation-de-deplacement-pour-smartphones-a-telecharger-ici/" rel="prev"><strong>Previous article</strong> <span class="g1-gamma g1-gamma-1st">Covid-19 : Votre Attestation de déplacement pour smartphones à télécharger ici</span></a></li>
<li class="g1-nav-single-next"><a href="https://www.focusur.fr/actualites/sur-le-web/2020/04/07/la-video-de-benoit-paire-qui-se-met-une-cuite-en-direct-sur-instagram-en-appelant-wawrinka/" rel="next"><strong>Next article</strong> <span class="g1-gamma g1-gamma-1st">La vidéo de Benoit Paire qui se met une cuite en direct sur Instagram en appelant Wawrinka</span></a></li>
</ul>
</div>
</nav>
</div>
<aside class="g1-related-entries">
<h2 class="g1-beta g1-beta-2nd">Sélectionnés pour vous</h2>
<div class="g1-collection g1-collection-columns-2">
<div class="g1-collection-viewport">
<ul class="g1-collection-items  ">
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-82334 post type-post status-publish format-standard has-post-thumbnail category-creativite tag-applications tag-classique tag-litterature">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/creativite/2016/06/27/litterature-classique-remise-gout-jour-grace-a-applications/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2016/06/LitteratureUne-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" itemprop="contentUrl" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2016/06/LitteratureUne.jpg" /><meta itemprop="width" content="750" /><meta itemprop="height" content="400" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/creativite/2016/06/27/litterature-classique-remise-gout-jour-grace-a-applications/" rel="bookmark">La littérature classique remise au goût du jour grâce à des applications</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-97001 post type-post status-publish format-standard has-post-thumbnail category-sur-le-web tag-benoit-paire tag-tennis">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/sur-le-web/2020/04/07/la-video-de-benoit-paire-qui-se-met-une-cuite-en-direct-sur-instagram-en-appelant-wawrinka/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt=&quot;benoit-paire-se-bourre-la-gueule-instagram&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856.jpeg 750w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856.jpeg" /><meta itemprop="width" content="750" /><meta itemprop="height" content="423" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/sur-le-web/2020/04/07/la-video-de-benoit-paire-qui-se-met-une-cuite-en-direct-sur-instagram-en-appelant-wawrinka/" rel="bookmark">La vidéo de Benoit Paire qui se met une cuite en direct sur Instagram en appelant Wawrinka</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-96993 post type-post status-publish format-standard has-post-thumbnail category-actualites">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/04/06/covid-19-votre-attestation-de-deplacement-pour-smartphones-a-telecharger-ici/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2019/11/paris-4468632_1280-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt=&quot;paris-photo-tour-eiffel-mobilité-urbaine-photo-optimisée-google-800*450&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2019/11/paris-4468632_1280-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2019/11/paris-4468632_1280-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2019/11/paris-4468632_1280-e1574159126934.jpg" /><meta itemprop="width" content="850" /><meta itemprop="height" content="566" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/04/06/covid-19-votre-attestation-de-deplacement-pour-smartphones-a-telecharger-ici/" rel="bookmark">Covid-19 : Votre Attestation de déplacement pour smartphones à télécharger ici</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item g1-collection-item-1of3">
<article class="entry-tpl-grid post-96984 post type-post status-publish format-standard has-post-thumbnail category-actualites tag-cite-internationale tag-lyon-skate tag-skate">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/2020/04/01/lyon-il-saute-25-marches-en-skate-a-cite-internationale/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/04/maxresdefault-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/04/maxresdefault-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/04/maxresdefault-1024x576.jpg 1024w, https://www.focusur.fr/wp-content/uploads/2020/04/maxresdefault-758x426.jpg 758w, https://www.focusur.fr/wp-content/uploads/2020/04/maxresdefault-e1585738144533.jpg 850w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/04/maxresdefault-e1585738144533.jpg" /><meta itemprop="width" content="850" /><meta itemprop="height" content="478" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/2020/04/01/lyon-il-saute-25-marches-en-skate-a-cite-internationale/" rel="bookmark">Lyon : il saute 25 marches en skate à Cité Internationale</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-more-from">
<h2 class="g1-beta g1-beta-2nd">Plus de <a href="https://www.focusur.fr/tech/">Innovation</a></h2>
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96963 post type-post status-publish format-standard has-post-thumbnail category-startup">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/startup/2020/03/26/start-up-le-succes-des-imprimeries-en-ligne/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/03/photo-1503694978374-8a2fa686963a-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;imprimerie-en-ligne&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/03/photo-1503694978374-8a2fa686963a-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2020/03/photo-1503694978374-8a2fa686963a-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/03/photo-1503694978374-8a2fa686963a-e1585218954199.jpeg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="601" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/tech/startup/2020/03/26/start-up-le-succes-des-imprimeries-en-ligne/" rel="bookmark">Start up : le succès des imprimeries en ligne</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-03-26T11:38:03">26 mars 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96870 post type-post status-publish format-standard has-post-thumbnail category-startup">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/startup/2020/03/16/comment-economiser-de-largent-dans-le-monde-de-lentreprise%e2%80%89/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/03/photo-1526948531399-320e7e40f0ca-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=saving-money-in-a-company&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/03/photo-1526948531399-320e7e40f0ca-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2020/03/photo-1526948531399-320e7e40f0ca-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/03/photo-1526948531399-320e7e40f0ca-e1584359277785.jpeg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="600" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/tech/startup/2020/03/16/comment-economiser-de-largent-dans-le-monde-de-lentreprise%e2%80%89/" rel="bookmark">Comment économiser de l’argent dans le monde de l’entreprise ?</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-03-16T12:52:15">16 mars 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96713 post type-post status-publish format-standard has-post-thumbnail category-tech">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/2020/02/28/ce-que-vous-pouvez-attendre-de-lethereum-en-2020/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/02/photo-1563986768711-b3bde3dc821e-364x205.jpeg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;mac-book-pro-coinbase-data-analytics&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/02/photo-1563986768711-b3bde3dc821e-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2020/02/photo-1563986768711-b3bde3dc821e-758x426.jpeg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/02/photo-1563986768711-b3bde3dc821e-scaled-e1582899268119.jpeg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="602" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/tech/2020/02/28/ce-que-vous-pouvez-attendre-de-lethereum-en-2020/" rel="bookmark">Tout connaitre des prévisions de l’Ethereum pour l&rsquo;année 2020</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-02-28T15:15:09">28 février 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96699 post type-post status-publish format-standard has-post-thumbnail category-tech">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/2020/02/26/une-voiture-electrique-qui-consomme-autant-quune-bouilloire/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/02/voiture-electrique-helia-002-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/02/voiture-electrique-helia-002-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/02/voiture-electrique-helia-002-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/02/voiture-electrique-helia-002.jpg" /><meta itemprop="width" content="778" /><meta itemprop="height" content="519" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
 </div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/tech/2020/02/26/une-voiture-electrique-qui-consomme-autant-quune-bouilloire/" rel="bookmark">Une voiture électrique qui consomme autant qu&rsquo;une bouilloire</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-02-26T12:40:42">26 février 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96390 post type-post status-publish format-standard has-post-thumbnail category-startup">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/startup/2020/01/16/start-up-vous-lancez-votre-activite-tout-savoir-sur-le-portage-salarial/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt:&quot;portage-salarial-photo-libre-droits&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/image-eligibles-salarial-pourquoi-certains-e1579010958861.jpg" /><meta itemprop="width" content="900" /><meta itemprop="height" content="600" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/tech/startup/2020/01/16/start-up-vous-lancez-votre-activite-tout-savoir-sur-le-portage-salarial/" rel="bookmark">Start up : vous lancez votre activité, tout savoir sur le portage salarial</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-01-16T15:39:28">16 janvier 2020, </time> </p>
</footer>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid entry-tpl-list post-96273 post type-post status-publish format-standard has-post-thumbnail category-tech tag-ces-las-vegas tag-connectee tag-innovation tag-technologie">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/2020/01/14/ces-2020-la-france-fait-sensation-avec-une-patate-connectee/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/01/smart-potato-364x205.jpg" class="attachment-bimber-list-standard size-bimber-list-standard wp-post-image" alt="alt=&quot;cette-patate-connectée-photo-800-pixels&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/01/smart-potato-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/01/smart-potato-1024x576.jpg 1024w, https://www.focusur.fr/wp-content/uploads/2020/01/smart-potato-758x426.jpg 758w, https://www.focusur.fr/wp-content/uploads/2020/01/smart-potato-e1579001926757.jpg 800w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/01/smart-potato-e1579001926757.jpg" /><meta itemprop="width" content="800" /><meta itemprop="height" content="450" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/tech/2020/01/14/ces-2020-la-france-fait-sensation-avec-une-patate-connectee/" rel="bookmark">CES 2020 : La France fait sensation avec une patate connectée !</a></h3> </header>
<footer>
<p class="entry-meta entry-meta-byline">
<time class="entry-date" datetime="2020-01-14T12:39:15">14 janvier 2020, </time> </p>
</footer>
</div>
</article>
</li>
</ul>
</div>
</div>
</aside>
<aside class="g1-dont-miss">
<h3 class="g1-beta g1-beta-2nd">A ne pas manquer</h3>
</aside>
<meta itemprop="mainEntityOfPage" content="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/" />
<meta itemprop="dateModified" content="2020-04-07T11:34:43" />
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="focuSur.fr" />
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://bimber.bringthepixel.com/wp-content/uploads/2015/11/wow_06_v01-192x96.jpg" />
</span>
</span>
</article>
</div>
</div>
<div id="secondary" class="g1-column g1-column-1of3">
<aside id="bimber_widget_facebook_page-2" class="widget widget_bimber_widget_facebook_page g1-widget-class"><header><h2 class="g1-delta g1-delta-2nd widgettitle">Abonne toi</h2></header> <div id="g1-widget-facebook-page-1" class=" g1-widget-facebook-page">
<script>
					(function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s);
						js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));
					// After FB Page plugin is loaded, the height of its container changes.
					// We need to notify theme about that so elements like eg. sticky widgets can react
					(function (object) {
						object.addEventListener('load', function () {
							FB.Event.subscribe('xfbml.render', function () {
								jQuery('body').trigger('g1PageHeightChanged');
							});
						});
					})(window);
				</script>
<div class="fb-page" data-href="https://www.facebook.com/focusur" data-adapt-container-width="true" data-small-header="false" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
</div>
</div>
</aside><aside id="bimber_widget_posts-2" class="widget widget_bimber_widget_posts g1-widget-class"> <div id="g1-widget-posts-1" class=" g1-widget-posts">
<div class="g1-collection">
<div class="g1-collection-viewport">
<ul class="g1-collection-items">
<li class="g1-collection-item">
<article class="entry-tpl-grid post-97001 post type-post status-publish format-standard has-post-thumbnail category-sur-le-web tag-benoit-paire tag-tennis">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/actualites/sur-le-web/2020/04/07/la-video-de-benoit-paire-qui-se-met-une-cuite-en-direct-sur-instagram-en-appelant-wawrinka/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt=&quot;benoit-paire-se-bourre-la-gueule-instagram&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856-364x205.jpeg 364w, https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856.jpeg 750w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/04/benoit-paire-1-e1586245083856.jpeg" /><meta itemprop="width" content="750" /><meta itemprop="height" content="423" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/actualites/sur-le-web/2020/04/07/la-video-de-benoit-paire-qui-se-met-une-cuite-en-direct-sur-instagram-en-appelant-wawrinka/" rel="bookmark">La vidéo de Benoit Paire qui se met une cuite en direct sur Instagram en appelant Wawrinka</a></h3> </header>
</div>
</article>
</li>
<li class="g1-collection-item">
<article class="entry-tpl-grid post-96998 post type-post status-publish format-standard has-post-thumbnail category-tech tag-informatique">
<figure class="entry-featured-media " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="g1-frame" href="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/"><span class="g1-frame-inner" style="padding-bottom: 56.318681318681%;"><img width="364" height="205" src="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="alt=&quot;informatique-assistance-lame-étudiant-développeur-geek-850*450&quot;" itemprop="contentUrl" srcset="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280-364x205.jpg 364w, https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /><span class="g1-frame-icon"></span></span></a><meta itemprop="url" content="https://www.focusur.fr/wp-content/uploads/2020/04/informatics-400449_1280.jpg" /><meta itemprop="width" content="1280" /><meta itemprop="height" content="847" /></figure>
<div class="entry-body">
<header class="entry-header">
<div class="entry-before-title">
</div>
<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.focusur.fr/tech/2020/04/07/it-assistance-informatique-quelles-solutions-pour-les-entreprises/" rel="bookmark">IT : Assistance informatique, quelles solutions pour les entreprises</a></h3> </header>
</div>
</article>
</li>
</ul>
</div>
</div>
</div>
</aside><div class="g1-sticky-sidebar" data-g1-offset="50"></div></div>
</div>
<div class="g1-row-background"></div>
</div>
<div class="g1-row g1-row-layout-page g1-prefooter">
<div class="g1-row-inner">
<div class="g1-column g1-column-1of3">
<aside id="custom_html-2" class="widget_text widget widget_custom_html g1-widget-class"><div class="textwidget custom-html-widget"></div></aside> </div>
<div class="g1-column g1-column-1of3">
</div>
<div class="g1-column g1-column-1of3">
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<div class="g1-row g1-row-layout-page g1-footer">
<div class="g1-row-inner">
<div class="g1-column">
<p class="g1-footer-text">© 2018 focuSur SAS</p>
<nav id="g1-footer-nav" class="g1-footer-nav"><ul id="g1-footer-nav-menu" class=""><li id="menu-item-81399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81399"><a href="https://www.focusur.fr/informations-legales-vie-privee/">Mentions légales</a></li>
<li id="menu-item-81400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81400"><a href="https://www.focusur.fr/conditions-generales-d-utilisation/">Conditions générales</a></li>
<li id="menu-item-81402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81402"><a href="http://content.focusur.fr">Agency</a></li>
</ul></nav>
</div>
</div>
<div class="g1-row-background">
</div>
</div>
<a href="#page" class="g1-back-to-top">Back to Top</a>
</div>
<div class="g1-canvas-overlay"></div>
</div>
<div id="g1-breakpoint-desktop"></div>
<div class="g1-canvas g1-canvas-global">
<a class="g1-canvas-toggle" href="#"></a>
<div class="g1-canvas-content">
</div>
</div>
<script>
			var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}		
	</script>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href="https://www.focusur.fr" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Afficher plus" data-readless-text="Afficher moins"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Nécessaire
</a>
<span class="cli-necessary-caption">Toujours activé</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
 </div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type="text/javascript" id="sns_global_scripts">	(function() {
		var sc = document.createElement('script');
		sc.src = "https://player.mediabong.com/syncroll/1392/loader.js?%%CACHEBUSTER%%";
		sc.type = 'text/javascript';
		sc.async = true;
		var s = document.getElementsByTagName('script')[0];
	    s.parentNode.insertBefore(sc, s);
	})();

</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.focusur.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfeAaEUAAAAAA6WNZlypsHyG36FOAcK3bux23YQ&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.placeholder/placeholders.jquery.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.timeago/jquery.timeago.js?ver=1.5.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.timeago/locales/jquery.timeago.fr.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/matchMedia/matchMedia.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/matchMedia/matchMedia.addListener.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/picturefill/picturefill.min.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/jquery.waypoints/jquery.waypoints.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/libgif/libgif.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/enquire/enquire.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.focusur.fr\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"on\",\"i10n\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/front.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur/js/menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/themes/focusur-child-theme/modifications.js'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.focusur.fr/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfeAaEUAAAAAA6WNZlypsHyG36FOAcK3bux23YQ',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #ffffff;"><div class="cookie-notice-container" style="color: #000000;"><span id="cn-notice-text" class="cn-text-container">En poursuivant votre navigation sur focuSur.fr vous acceptez l'utilisation de cookies pour vous proposer une meilleure expérience utilisateur.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok, merci</a><a href="https://www.focusur.fr/conditions-generales-d-utilisation/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">En savoir plus</a></span></div>
</div>

<style media="screen" type="text/css" #ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image png;base64,iVBORw0KGgoAAAANSUhEUgAAAAkAAAAKCAYAAABmBXS+AAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAyFpVFh0WE1MOmNvbS5hZG9iZS54bXAAAAAAADw eHBhY2tldCBiZWdpbj0i77u IiBpZD0iVzVNME1wQ2VoaUh6cmVTek5UY3prYzlkIj8+IDx4OnhtcG1ldGEgeG1sbnM6eD0iYWRvYmU6bnM6bWV0YS8iIHg6eG1wdGs9IkFkb2JlIFhNUCBDb3JlIDUuNS1jMDE0IDc5LjE1MTQ4MSwgMjAxMy8wMy8xMy0xMjowOToxNSAgICAgICAgIj4gPHJkZjpSREYgeG1sbnM6cmRmPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5LzAyLzIyLXJkZi1zeW50YXgtbnMjIj4gPHJkZjpEZXNjcmlwdGlvbiByZGY6YWJvdXQ9IiIgeG1sbnM6eG1wPSJodHRwOi8vbnMuYWRvYmUuY29tL3hhcC8xLjAvIiB4bWxuczp4bXBNTT0iaHR0cDovL25zLmFkb2JlLmNvbS94YXAvMS4wL21tLyIgeG1sbnM6c3RSZWY9Imh0dHA6Ly9ucy5hZG9iZS5jb20veGFwLzEuMC9zVHlwZS9SZXNvdXJjZVJlZiMiIHhtcDpDcmVhdG9yVG9vbD0iQWRvYmUgUGhvdG9zaG9wIENDIChXaW5kb3dzKSIgeG1wTU06SW5zdGFuY2VJRD0ieG1wLmlpZDowNDY4RkE0RTlGRDMxMUU0QTYwMkFGNkNDQ0Y4NENBMSIgeG1wTU06RG9jdW1lbnRJRD0ieG1wLmRpZDowNDY4RkE0RjlGRDMxMUU0QTYwMkFGNkNDQ0Y4NENBMSI+IDx4bXBNTTpEZXJpdmVkRnJvbSBzdFJlZjppbnN0YW5jZUlEPSJ4bXAuaWlkOjA0NjhGQTRDOUZEMzExRTRBNjAyQUY2Q0NDRjg0Q0ExIiBzdFJlZjpkb2N1bWVudElEPSJ4bXAuZGlkOjA0NjhGQTREOUZEMzExRTRBNjAyQUY2Q0NDRjg0Q0ExIi8+IDwvcmRmOkRlc2NyaXB0aW9uPiA8L3JkZjpSREY+IDwveDp4bXBtZXRhPiA8P3hwYWNrZXQgZW5kPSJyIj8+d8PnJAAAAU5JREFUeNo0kD1Lw1AUho8EhTYuxV Q0n9ghoihk4FQAg6Ci3MWSzGL1MkpWVz8AdpFHOwuQvaSxUBpoKSDRSVDCuajpY1pm4 ruQUPPBfuPe855z0XCCHXyDtygAAlyzJoNBpg2 ZDGIYvEEXRByZInuevyH5RFLDZbGA0Gqn4jPpsDoIgnAwGA4cKMfmWpimLXNI7FhSKoqhgGAZIksQPh8MvmkiSxF6v1ykW5K1W6wZoUA 9fh+azeaR67o q9WKjiadTucW mM2m209OI5z4XleQgXYiZim+Vyv15mtKAgC8H3 fLlcpovFgmia9ogev+loNP9Uq9UYut0Vin5RRFRVvZNlmUGk8Xjs066WZXUBj884jkm73b7HTfboH V6PRBF8XQymcyn02m8w P8caVSOaxWq11d12P0A+VyGTiOA5Zlz0ql0u6fAAMAQ+fsfIg44xsAAAAASUVORK5CYII=)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}< style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"><script type="text/javascript">var zoneid_desktop = "503869";var zoneid_mobile  = "503870";var limit_width  = 740;var limit_height  = 200;var zoneid_selected = zoneid_desktop;var cto_isOnMobile = false;if( window.innerWidth<window.limit_width || window.innerHeight<window.limit_height) { zoneid_selected = zoneid_mobile; cto_isOnMobile = true; } />
<!-- END CRITEO -->
<!-- START TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- END TABOOLA -->
</body>
</html>
